Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos do under-linux estou com um problema muito grande aqui no meu servidor na parte da tarde aparti do meio dia a internet fica muito lenta pinga no servidor e nos sites muito alta tenho e nao tem nem 50 clients online cerca de 150 clients tenho uma banda de 8 mega meu moden e um speed streem 4200 MikroTik com Hotspot V2.9.27
    gostaria de saber o possivel problema obs: todos os clientes estao com 256kbs.

    desculpe se eu tive na seçao errada podem me mover por-favor para a seçao certa

    media de ping no terra de manha 350 media de tarde 1200
    media de ping no servidor 1ms de tarde 200ms

    sim a minha rede e wireless
    ja verifiquei nao tem nenhum cliente mau cadastrado

    eu uso o propio mikrotik para controle de banda todos os clientes estao com 256

    sim o meu e brasil telecom

    quantos clientes por cartão?
    nao e cartao e AP edimax E zinwell e 2 oiwtech
    Última edição por lwwkas; 06-01-2009 às 11:25. Razão: coisas que tava faltando

  2. Citação Postado originalmente por lwwkas Ver Post
    Amigos do under-linux estou com um problema muito grande aqui no meu servidor na parte da tarde aparti do meio dia a internet fica muito lenta pinga muito alta tenho e nao tem nem 50 clients online serca de 150 clients tenho uma banda de 8 mega meu moden e um speed streem 4200 MikroTik com Hotspot V2.9.27
    gostaria de saber o possivel problema obs: todos os clientes estao com 256kbs.

    desculpe se eu tive na seçao errada podem me mover por-favor para a seçao certa

    os pings ficam alto pra sua rede interna ou pra ping externo exgoogle.com;uol.com.br)
    se for externo o seu linK pode ta com problema, e so for interno tem varias coisas que podem ser
    aquecimento, mal stado de equipamento e etc

    vlw



  3. Citação Postado originalmente por lwwkas Ver Post
    Amigos do under-linux estou com um problema muito grande aqui no meu servidor na parte da tarde aparti do meio dia a internet fica muito lenta pinga no servidor e nos sites muito alta tenho e nao tem nem 50 clients online cerca de 150 clients tenho uma banda de 8 mega meu moden e um speed streem 4200 MikroTik com Hotspot V2.9.27
    gostaria de saber o possivel problema obs: todos os clientes estao com 256kbs.

    desculpe se eu tive na seçao errada podem me mover por-favor para a seçao certa

    media de ping no terra de manha 350 media de tarde 1200
    media de ping no servidor 1ms de tarde 200ms
    Voce já deu uma olhada para ver se não tem nenhum cliente descontrolado?? se sua banda não esta estourando na parte da tarde. Provavelmente é algum cliente descontrolado.

  4. Citação Postado originalmente por magnusrk8 Ver Post
    Voce já deu uma olhada para ver se não tem nenhum cliente descontrolado?? se sua banda não esta estourando na parte da tarde. Provavelmente é algum cliente descontrolado.
    Voce usa qual programa para controle de cliente (velocidade)?



  5. jah aconteceu comigo de deixar a opcao default do user-profile sem controle de banda e cadastrar um usuario com profile default e ficar banda liberada!

    veja isso!






Tópicos Similares

  1. MIkritik com possivel problema
    Por Eglicerio no fórum Redes
    Respostas: 6
    Último Post: 19-05-2009, 11:01
  2. Possível problema com dhcp ?
    Por Dedao no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-06-2007, 11:42
  3. Possível problema de dns reverso
    Por Dedao no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-05-2007, 12:15
  4. Possível problema com dhcp
    Por Dedao no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-03-2007, 09:30
  5. Possível problema com roteamento em um gateway
    Por André L. Melim no fórum Servidores de Rede
    Respostas: 9
    Último Post: 17-05-2004, 10:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L