+ Responder ao Tópico



  1. #1

    Red face Duas placas de rede

    Configuração do Mikrotik no servidor, com 2 placas de rede, sendo uma para entrada de internet via modem e outra sendo a saída para rede local.
    Alguem tem um tutorial, pois consigo pingar na placa de rede local na placa de rede do modem mas nao consigo pingar no modem ex
    placa local 192.168.2.1 pinga
    placa modem 192.168.0.2 pinga
    modem 192.168.0.1 nao pinga
    e quando crio a regra route ele manda 0.0.0.0 para gatway 192.168.0.1 mas com a interface da placa de do modem e axo que teria que ser na placa de rede local mas noa consigo fazer isso

    Grato

  2. #2

    Padrão

    Amigão se os IPs estão setados nas placas corretas e o gateway default o ip do modem e não pinga, pode ser algo de hardware ( placas, cabos, etc )
    Dê uma revisada ..



  3. #3

    Padrão

    Olá amigo,
    Neste material aqui tem uma introdução de como configurar o servidor. Mas tem que frisar o que o amigo acima falou, verificar os hardwares.

    https://under-linux.org/forums/mikro...m-hotspot.html

  4. #4

    Padrão

    Citação Postado originalmente por adamaral13 Ver Post
    Configuração do Mikrotik no servidor, com 2 placas de rede, sendo uma para entrada de internet via modem e outra sendo a saída para rede local.
    Alguem tem um tutorial, pois consigo pingar na placa de rede local na placa de rede do modem mas nao consigo pingar no modem ex
    placa local 192.168.2.1 pinga
    placa modem 192.168.0.2 pinga
    modem 192.168.0.1 nao pinga
    e quando crio a regra route ele manda 0.0.0.0 para gatway 192.168.0.1 mas com a interface da placa de do modem e axo que teria que ser na placa de rede local mas noa consigo fazer isso

    Grato
    vc fez o masquerade
    la no fireall

    se n fazer vc n pinga nem navega

    se precisa de ajuda so postar ai



  5. #5

    Padrão

    Caso ainda não for, use o cabo em CrossOver, se não for hardware isso talvez resolva ja tive problemas com placas conectadas mesmo no hub ou swite com cabo ponto a ponto com ip fixo ou recebendo dhpc normal + não pingava nem dava nada, CrossOver resolveu.
    Boa Sorte!