Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia, pesso para quem puder me ajudar eu agradeço muito pessoal, Liguei na Caixa e eles me passaram o seguinte tem que liberar o seguinte 200.201.174.207 porta 80 alguem sabe a onde eu libero isto, eu mikrotik level 4 versão 2.9.7, agradeço mesmo a todos desde já muito obrigado, e depois converssamos quem puder me ajudar, abraço a todos

  2. Acredito que o amigo esteja usando proxy. Por este que eles pediram para liberar a porta 80 para o ip. O que você deve fazer é criar uma regra de accept para o site com dst a porta 80 e movê-lo para ficar acima da regra de redirecionamento de proxy. Aqui mesmo no forum tem um tópico relacionando isto.



  3. você tem esta regra ai como devo fazer amigo não achei aqui no forum, se tiver agradeço

  4. Código :
    /ip firewall nat add chain=dstnat action=accept dst-address=200.201.160.0 comment="site da caixa"



  5. Outros Ips da Caixa:

    Utilize a configuração de NAT que o amigo passou acrescentando o seguinte:

    /ip firewall nat add chain=dstnat action=accept dst-address=200.201.174.0/24 protocol=tcp dst-port=80 in-interface"
    /ip firewall nat add chain=dstnat action=accept dst-address=200.201.173.0/24 protocol=tcp dst-port=80 in-interface"
    /ip firewall nat add chain=dstnat action=accept dst-address=200.201.166.0/24 protocol=tcp dst-port=80 in-interface"
    /ip firewall nat add chain=dstnat action=accept dst-address=200.201.160.0/24 protocol=tcp dst-port=80 in-interface"
    /ip firewall nat add chain=dstnat action=accept dst-address=200.201.135.0/24 protocol=tcp dst-port=80 in-interface"

    Em IP > WEB PROXY :

    Em Direct

    Adicione:
    Src-address=0.0.0.0/0 Dst-address=200.201.174.0/24 Dst-port=80 Method=any Action=allow
    Src-address=0.0.0.0/0 Dst-address=200.201.173.0/24 Dst-port=80 Method=any Action=allow
    Src-address=0.0.0.0/0 Dst-address=200.201.166.0/24 Dst-port=80 Method=any Action=allow
    Src-address=0.0.0.0/0 Dst-address=200.201.160.0/24 Dst-port=80 Method=any Action=allow
    Src-address=0.0.0.0/0 Dst-address=200.201.135.0/24 Dst-port=80 Method=any Action=allow

    Em Cache:

    Adicione:
    Src-address=0.0.0.0/0 Dst-address=200.201.174.0/24 Method=any Action=deny
    Src-address=0.0.0.0/0 Dst-address=200.201.173.0/24 Method=any Action=deny
    Src-address=0.0.0.0/0 Dst-address=200.201.166.0/24 Method=any Action=deny
    Src-address=0.0.0.0/0 Dst-address=200.201.160.0/24 Method=any Action=deny
    Src-address=0.0.0.0/0 Dst-address=200.201.135.0/24 Method=any Action=deny

    Prontinho, agora é só conferir....

    Abraço!






Tópicos Similares

  1. Programa da Caixa Emvia395
    Por digitalman no fórum Redes
    Respostas: 1
    Último Post: 12-04-2011, 22:09
  2. Acessar SSH da Rede Externa.
    Por Dynamic no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-04-2006, 12:32
  3. Acessar página da rede interna
    Por Duca no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-03-2006, 10:41
  4. Acessar http da rede interna
    Por edmafer no fórum Servidores de Rede
    Respostas: 8
    Último Post: 30-11-2005, 22:26
  5. Acessar http da rede interna via apache
    Por edmafer no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-11-2005, 13:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L