Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá galera aproveitando o topico gostaria que me dessem uma ajuda pois estou com um problema grave aki.
    Seguinte tenho um mk config/ como ap-bridge somente, o controle de cliente é feito em outro server, um suse 11..
    Vale lembrar que todos os equipamentos que irei citar é pra frequencia 2.4 Ghz.
    Seguinte no mk tenho uma placa d-link chip Atheros AR5413, recebendo o cabo (lmr400 +/- 13 mtrs) que vem lah da omini (Pluton Ptx32 16 db) que está encima da torre, agora que é o grosso..
    Aqui à um grande numero de provedores piratas, ou seja varios sinais que poluem o cidade, com interferencias, somos o unico provedor legalizado porem sofremos com esse problema de provedores piratas..a maioria deles usan omnis de 12 db alguns setoriais,..
    Seguinte galera o problema é que estou com um numero grande de clientes com ping alto mais com um nivel de sinal legal, mais com mts precas de pacote, mais ao mesmo tempo tenho clientes funcionando legalzinho, oque será que pode ser isso???
    Já fiz varios testes de canal e nd só piora, aumentei diminui o tx power (atual em 20) que no meu caso está em card rates e nd, mudei tds as polarizaçoes das antenas dos clientes por causa da pluton (deu um trampo da pega) melhorou significadamente mais o problema voltou a acontecer..
    Será que essa metade de clientes que está com sinal regular e perdas é interferencia???? ou será que é alguma conf/ do mk??? coloco algo em data rates (meu caso está em default), me dem uma luz

    Obrigado..
    Última edição por danix; 17-01-2009 às 07:24.

  2. fala q tem provedores piratas poluindo o espectro e vc com amplificador???????????
    vai ser linxado no forum....rs



  3. Tira este amplificador de 1w. Esta é a primeira medida. Com uma Pluton ptx 32 não precisa disso.
    E logo, não demora, pois se tu é o único legalizado, se te pegam vai perder teu provedor.

  4. Citação Postado originalmente por damacenoneto Ver Post
    fala q tem provedores piratas poluindo o espectro e vc com amplificador???????????
    vai ser linxado no forum....rs
    Olá damacenoneto, o esquema do ampli/ foi só para fazer uns testes em clintes longa distancia, jah retirei ele, mais o problema continua, não era meu ampli/..
    Agora voltando ao assunto tem alguma experiencia com interferencias que possa postar afim de resolvermos um problema.. pq te garanto que não sou eu somente que faz ou fizeram teste com torre amplificadas..e outra amplificadores coloca meu provedor em risco, por isso q não trabalho com ele ativo ..

    Abraço..



  5. Citação Postado originalmente por 1929 Ver Post
    Tira este amplificador de 1w. Esta é a primeira medida. Com uma Pluton ptx 32 não precisa disso.
    E logo, não demora, pois se tu é o único legalizado, se te pegam vai perder teu provedor.

    Olá 1929, cara jah tirei o ampli, como disse ao amigo acima, era só pra fazer testes num cliente de 15 km, mais o problema continua forte..

    abraço...






Tópicos Similares

  1. Respostas: 9
    Último Post: 27-12-2004, 14:01
  2. Interferências com concorrentes!!!
    Por fabiocatelani no fórum Redes
    Respostas: 11
    Último Post: 21-06-2004, 13:20
  3. Interferência (Wireless x Radio Amador)
    Por wagner_quedi no fórum Redes
    Respostas: 4
    Último Post: 13-06-2004, 16:15
  4. Respostas: 8
    Último Post: 31-05-2004, 02:26
  5. Interferencia
    Por sergio no fórum Redes
    Respostas: 14
    Último Post: 16-02-2004, 14:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L