Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal estou com um problema em um MK aqui na empresa que é o seguinte. Tenho dois MKs em cada ponto fazendo p2p 5.8 do provedor até a torre. e, estou com problemas de lentidão nos cliente e link sobrando na empresa.

    http://img261.imageshack.us/img261/3435/conexohc8.jpg
    http://img261.imageshack.us/img261/c...jpg/1/w329.png

    vejam o teste q fiz.

  2. como vocês pode ver, o teste até quie começa bem, mas daí a uns segundo ele cai para 24k e fica nisso... o máximo q já consegui durante algum tempo é de 700k contra 3m = ta na imagem aí...

    alguma sugestão?



  3. Olá amigo, se voce postar as configuracoes das wireless q fazem o p2p será possivel e facil te ajudar, sem essas informações é a mesma coisa q procurar uma agulha no palheiro de olhos vendados...

  4. Posta aí mais informações sobre o enlace! distância? visada perfeita? equipamentos? PC c/ MK ou RB? qual cartão? nivel de sinal? configurações que está utilizando?

    Um Abraço,
    Marcelo Piaz Vianna



  5. já aconteceu algo parecido assim comigo, mas não usava mk, mas mesmo assim era muito semelhante, seguinte:
    o que ocorria comigo no enlace e passar 24mb e receber 512k, passei 2 dias analisando a configuração e achei o problema, procure em sua configuração do mk pois a minha estava setado de receber full e enviar 512 e no outro ponto o contrario, com certeza é somente uma configuração simples mas só vc para procurar e achar o erro e consertar o mesmo.






Tópicos Similares

  1. Como se usar o bandwidth do MK
    Por claudemirnetlink no fórum Redes
    Respostas: 3
    Último Post: 08-05-2007, 23:15
  2. MK problema de sinal baixo resolvido
    Por Mirandapb no fórum Redes
    Respostas: 9
    Último Post: 20-04-2007, 11:42
  3. Coop. de compra de equipamentos - $ muito baixo
    Por massanegra no fórum Redes
    Respostas: 8
    Último Post: 23-12-2005, 08:05
  4. som, no alsa, muito baixo, pra CDs..
    Por Fernando Guimaraes no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 29-07-2005, 11:03
  5. Som muito baixo no Suse e F. Core 3
    Por duker no fórum Servidores de Rede
    Respostas: 10
    Último Post: 30-06-2005, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L