+ Responder ao Tópico



  1. Ola, amigos estou com seguinte problema, eu tenho um rb 600 com ap e um cabo rj ate o mikrotik principal em um pc para autenticacao, no meu caso quando conecto via pppoe os ping vao la emcima desabilito o controle de banda normaliza isso so eu na rede com not.
    o controle de banda esta sendo feito ja no profile do pppoe, testei individual pelo ip tambem o ping sobe demais vai a 3500ms.
    ai configurei a placa do mikrotik pc com ip e o not coloquei ip, com trafego o ping fica 320ms a 65500.
    isso caracterizou q é alguam coisa relacionada ao pppoe junto ao controle de banda, pq se desativar o controle de banda os ping a 65500 fica nos 320ms.

    se possivél algum puder me da alguma diga fico grato.
    Última edição por altairsq; 14-01-2009 às 23:54.

  2. olá sou novo aqui no forum e pouco sei do mkt mas.....vc nao acha que 320ms e muito alto já ? eu atravesso uma cidade e chego no mkt a 12ms o mais lento .....de uma olhada no geral ai ...espero ter ajudado






Tópicos Similares

  1. LIBERANDO PING DO CONTROLE DE BANDA (DICA)
    Por standart no fórum Redes
    Respostas: 7
    Último Post: 06-12-2013, 16:47
  2. Ping alto, quando habilito controle de banda
    Por rafaeldebastiani no fórum Redes
    Respostas: 10
    Último Post: 29-10-2010, 10:59
  3. Controle de banda x ping
    Por standart no fórum Redes
    Respostas: 9
    Último Post: 20-06-2009, 07:43
  4. Controle de banda por CBQ causa problemas em ping ao servidor.
    Por beroso no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 20-11-2008, 20:48
  5. Controle de banda
    Por ediguedes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-06-2002, 13:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L