Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom pessoal eu tenho aqui uma ligação de 1.2 km com um par de ns5 sinal de -68 db funcionamento otimo transmição de 20 mb, bom estou abrindo uma torre em outro bairro são 3.2 km, comprei outro jogo de ns5 porem não consigo nada mais que -85 db sendo que nem chegar a pingar consegue com este sinal, consigo ver a outra torre acho que não existe nenhum problema de visada no camainho unica coisa que não fiz foi é alinhar angulo vou tentar isso hoje detarde mas não me parece ser o problema, as antenas estão com o firmware 3.2, aguardo alguma dica, estou pensando em duas coisas defeito nas ns5 ou colocar um par de zirok, importante dizer que antes de mandar vir as ns5 fiz um link de 2.4 ghz com duas grades aquario e dois radio edimax com wappro e o sinal ficou em 60 rssi em 100mw ping medio de 8 ms 0% de perda.


  2. Kara verificar a polarização das atenas internas, veja se as duas estão com a mesma polarização, se tiver em vertical mude para horizontal e mude seu Rate Mode para Full 20MHz e não use modo turbo e desmarque auto do data rates e sete para velocidade desejada que vc quer nesse link. Emfim... pode ser duas coisas ai: Configuração ou visada, certo? Pois eu tenho 5 Pares de nano5 com a antena interna dele funcionando, fazendo PTP interligando a matriz as filiais. Verifica direitinho ai... flw!



  3. vou tentar o alinhamento vertical das antenas para ver se ajuda pelo que vc me disse em configurações não tem nada errado.

  4. seu prob com ctz nao eh caso de adicionar antena externa, pois como eh sabido os nanos fecham ate 5km com a antena interna... tenho um link de 1,7km aki com um par de nano5 passando 25mb... esses radios nao vem com suporte especifico, dificultando assim seu alinhamento, nao se pode simplesmente colocar ele na torre pois ficara reto, e se os pontos nao estiverem na mesma altura vc nao conseguira um bom sinal... tente mudar a angulação como vc mesmo disse, utilize os leds traseiros para facilitar... abs



  5. bom pessoal fiz o alinhamento vertical e não consegui nada superior a -76 db, insuficiente para comunicar, tenho visada para a torre alvo não entendo o porque não estar fechando o link, até porque já tenho ns5 ligando outras torres.






Tópicos Similares

  1. Respostas: 7
    Último Post: 23-05-2015, 02:08
  2. Respostas: 9
    Último Post: 25-07-2013, 10:40
  3. problema com ptp com mk de 24 km e um de 4km
    Por hamster no fórum Redes
    Respostas: 3
    Último Post: 03-08-2010, 07:58
  4. Problemas em PtP NS5 em 3 KM
    Por JAMFS no fórum Redes
    Respostas: 4
    Último Post: 15-01-2009, 11:00
  5. Problemas em PTP com AP2000
    Por nataniel no fórum Redes
    Respostas: 19
    Último Post: 17-01-2005, 12:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L