Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. OI pessoal boa noite! Tenho uma torre com 04 setorial Oiw com 02 RB 433ah com 04 cartão Senao Engenius Plus, a distancia entre os paineis é de 1m e 120cm exato, uso pontencia de no maximo 250w.
    Mas estou com algus problemas, com 20 clente online, Obs: 20 cliente nos 4 cartão e nivel de sinal excelente, tenho perca de pacote, tanto nos cliente com placas e com radios,
    Uma outra coisa tenho um cliente ha 4600m o mais distante que tenho, no inicio o sinal radio do clente, um Ap Rauter, era de 46 (-60 Dbm) de fez enguanto perdia pagote, agora só ta dano 35 (-67 Dbm),
    Ja os clientes de perto ta dano a mesma potencia de antes, sinal excelente com radio 95(-48 Dbm), os com placa ralink, fecha os 3 grafico 100 100 100, mas mesmo assim de fez enguando a cada 15 ping perde 1 paconte.
    O servidor é em baixo um mk 2.9.27
    As duas RB como AP na alto da torre de 35m
    E um HUB SWITCH 24 Portas 10/100Mbps da encore, ligado na placa de rede D-Link do servidor e mandando para os dois Ap na torre, um cabo de rede para cada AP, + uma outra placa de rede D-link mandado para outro HUB SWITCH 24 Portas 10/100Mbps onde estão meus 12 micros da lanhouse.
    As fontes das BR parece ser muito boas 18v bem grade, um pouco maior que uma fonte de notebook.
    Obs: todos os equipamento são novos, só ta com 02 meses que fiz essa migração para esses paineis, antes era uma Onine 15 da aguários com um Radio Ap Rauter, depois os cliente foram aumentando, mudei para uma BR 433ah com um Senao Engenius Plus, com os novos paineis os clientes foram aumentaram de 25 para 35 foi quando comesou os problemas, hoje tou com 43 cliente e com um velox de 2Mb, ja fiz uma solicitação para embratel quero deixa minha ADSL Para LanHause e instalar um link full de 1Mb para poder pegar mais cliente, porqua ja não estar mais atendendo a nessecidade dos cliente.
    0 painel 01 canal 5 ta de costa para o painel 03 canal 7, painel 02 canal 9 ta de costa com painel 04 canal 3.
    uso 2.4Ghz (B)
    O que pode tar acontecendo?



  2. Citação Postado originalmente por FONTINELE Ver Post
    OI pessoal boa noite! Tenho uma torre com 04 setorial Oiw com 02 RB 433ah com 04 cartão Senao Engenius Plus, a distancia entre os paineis é de 1m e 120cm exato, uso pontencia de no maximo 250w.
    Mas estou com algus problemas, com 20 clente online, Obs: 20 cliente nos 4 cartão e nivel de sinal excelente, tenho perca de pacote, tanto nos cliente com placas e com radios,
    Uma outra coisa tenho um cliente ha 4600m o mais distante que tenho, no inicio o sinal radio do clente, um Ap Rauter, era de 46 (-60 Dbm) de fez enguanto perdia pagote, agora só ta dano 35 (-67 Dbm),
    Ja os clientes de perto ta dano a mesma potencia de antes, sinal excelente com radio 95(-48 Dbm), os com placa ralink, fecha os 3 grafico 100 100 100, mas mesmo assim de fez enguando a cada 15 ping perde 1 paconte.
    O servidor é em baixo um mk 2.9.27
    As duas RB como AP na alto da torre de 35m
    E um HUB SWITCH 24 Portas 10/100Mbps da encore, ligado na placa de rede D-Link do servidor e mandando para os dois Ap na torre, um cabo de rede para cada AP, + uma outra placa de rede D-link mandado para outro HUB SWITCH 24 Portas 10/100Mbps onde estão meus 12 micros da lanhouse.
    As fontes das BR parece ser muito boas 18v bem grade, um pouco maior que uma fonte de notebook.
    Obs: todos os equipamento são novos, só ta com 02 meses que fiz essa migração para esses paineis, antes era uma Onine 15 da aguários com um Radio Ap Rauter, depois os cliente foram aumentando, mudei para uma BR 433ah com um Senao Engenius Plus, com os novos paineis os clientes foram aumentaram de 25 para 35 foi quando comesou os problemas, hoje tou com 43 cliente e com um velox de 2Mb, ja fiz uma solicitação para embratel quero deixa minha ADSL Para LanHause e instalar um link full de 1Mb para poder pegar mais cliente, porqua ja não estar mais atendendo a nessecidade dos cliente.
    0 painel 01 canal 5 ta de costa para o painel 03 canal 7, painel 02 canal 9 ta de costa com painel 04 canal 3.
    uso 2.4Ghz (B)
    O que pode tar acontecendo?

    Amigo não queria te deixar triste, mas infelizmente o seu problema é os Senao que o caro amigo adquiriu, já tive experiência com esses cartões e não só mais um monte de usuários aqui do forum, então você para tentar resolver esse problema seria usar uma fonte de no mínimo 24volts e uns 6 ou mesmo 10 amperes, porque esses cartões Senao consomem uma energia absurda e por isso tal latência e perda de pacotes, uso aqui os Senao 2611 chipset prisma de 200mW, são excelentes e não tão caros assim e ainda são homologados. Outro muito bom é o R52H mas que pena que não são homologados. Emfim... dá uma pesquisada melhor ai sobre eles... Só mais uma coisa, um PC-AP pode te atender muito bem e até melhor que RouterBoard e ainda terá como monta-lo todinho homologado. Abração!!!



  3. Kara eu ja desconfia desse maldilto cartão, só queria ter uma segunda opinião pra ter certeza,vou ter que trocar para resolver esse problema, obrigado!

  4. Citação Postado originalmente por jociano Ver Post
    Amigo não queria te deixar triste, mas infelizmente o seu problema é os Senao que o caro amigo adquiriu, já tive experiência com esses cartões e não só mais um monte de usuários aqui do forum, então você para tentar resolver esse problema seria usar uma fonte de no mínimo 24volts e uns 6 ou mesmo 10 amperes, porque esses cartões Senao consomem uma energia absurda e por isso tal latência e perda de pacotes, uso aqui os Senao 2611 chipset prisma de 200mW, são excelentes e não tão caros assim e ainda são homologados. Outro muito bom é o R52H mas que pena que não são homologados. Emfim... dá uma pesquisada melhor ai sobre eles... Só mais uma coisa, um PC-AP pode te atender muito bem e até melhor que RouterBoard e ainda terá como monta-lo todinho homologado. Abração!!!
    se vc puder fazer uma configuração de um PC-AP pra mim usar com as 04 paineis, como seria essa configuração, teria que ser com adaptador para 04 cartão ou 04 placa CPI greadek?



  5. No medidor das ralink a ultima barra e ruido, se estiver 100 quer dizer muito ruim, quanto maior pior. Ese ruido e gerado pelos engenius mesmo, ou por ourto provedor.






Tópicos Similares

  1. Celula de antenas OIW
    Por travizpe no fórum Redes
    Respostas: 13
    Último Post: 10-04-2009, 17:28
  2. Antena OIW x HyperLink de 90 º
    Por eltonteixeira no fórum Redes
    Respostas: 34
    Último Post: 05-03-2009, 17:51
  3. qual melhot cartão Mine PCI p/ MK 433ah
    Por FONTINELE no fórum Redes
    Respostas: 10
    Último Post: 27-01-2009, 23:45
  4. Respostas: 20
    Último Post: 08-01-2009, 16:29
  5. Senao2511 EXt2Plus com 2 antenas no mk
    Por jhonnyp no fórum Redes
    Respostas: 6
    Último Post: 27-02-2007, 21:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L