+ Responder ao Tópico



  1. #1

    Padrão Isso aki seria um intruso?!?

    Bom pode parecer um pouco besta para vc's mas para mim eh uma intriga.

    Seguinte a conxão aki eh caseira.

    Modem siemens 4200 > Hub 8 portas kayomi > Router Tp-Link TL-WR542G ver 6.5

    Esses dias eu tava notando q a porta wan fica piscando sem parar mesmo sem atividade nenhuma do meu Note e quando entro no router não tem nenhum cliente conctado ( so tenho 2 pessoas q compartilho a net ) é coisa caseira mesmo.

    no Hub de oito portas sai um cabo q vai para outro q ta no hall do predio onde vai para outro hub de 8 portas kayomi tb q deve ter mais uns 5 clientes.

    Quando eu entrei no router notei a seguinte coisa q eh essa figura abaixo:

    http://img102.imageshack.us/img102/1656/capturarrj4.jpg


    So q quando eu vo em Wireless Statistics so mostra eu e o router, olhem so:

    http://img102.imageshack.us/img102/7...pturar2hr3.jpg



    Por favor me digam oq seria isso!!!


    []'s

  2. #2
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    atualiza o firmware do radio caso vc esteja com duvidas.
    a principio tem outra pessoa acessando a sua rede sim.
    ou faz merlhor, desabilita o dhcp e coloca ip manual nos clientes. muito mais seguro .
    podes atrelar o mac de cada cliente a um ip tb.



  3. #3

    Padrão

    ativa criptografia que resolve... wpa2 se possivel

  4. #4

    Padrão

    Ahh desculpa pessoal eu ja uso WPA2 com uma senha com mais de 20 caracteres incluindo numeros e mesclado com letras maiusculas tb.
    O firwmare eu tentei atualizar esses dias mas ficou travado o negocio e não consegui atualizar.
    Vou mudar a senha pra ver se resolve!

    Mais alguma dica sobre oq pode ter sido aquele negocio??? Sera q eh algum intruso mesmo?



  5. #5

    Padrão

    Mas vc não tem clientes conectados pelo cabo ??? ou só vc se conecta pelo cabo ?