+ Responder ao Tópico



  1. Galera desculpem minha iguinorancia mas estou iniciando no mundo de servidores Linux, galera é o seguinte, instalei um mikrotik com 2 placas de rede, por onde configurei uma delas como cliente pppoe e tenho que liberar a internet pela outra placa de rede, mas não estou conseguindo, tenho que fazer alguma configuração no Nat por exemplo? Já li muitos tutorias sobre o assunto, mas tudo que faço não da certo, parece simples de mais pra ser verdade deve ser por isso que não estou conseguindo.
    vcs entenderam né? Uma das placas esta como cliente pppoe e tenho que liberar a net pela porta plaquinha, espero que alguém possa ajudar esse pobre iguinorante!!!! Velew galera!!!!

  2. IP address vc adiciona seu novo IP pra nova placa. Ex : 10.10.1.1/24
    Depois em IP > Firewall > NAT
    /ip firewall nat

    add action=masquerade chain=srcnat comment="" disabled=no \
    src-address=10.10.1.0/24

    Pronto ta feito o NAT. É isso ae ...



  3. amigos bom, dia veja ai esse tutorial foi o mais simples para duas placa de rede que eu encontrei na internet com alguns passos bem seguido voce ja vai ta navegando! e pra completar apos esse voce pode seguir este, que e mais completo ,https://under-linux.org/wiki/index.php/Mikrotik ,
    Arquivos Anexos Arquivos Anexos

  4. Citação Postado originalmente por rps67 Ver Post
    IP address vc adiciona seu novo IP pra nova placa. Ex : 10.10.1.1/24
    Depois em IP > Firewall > NAT
    /ip firewall nat

    add action=masquerade chain=srcnat comment="" disabled=no \
    src-address=10.10.1.0/24

    Pronto ta feito o NAT. É isso ae ...

    cara valew pela dica, mas ja fiz isso e não adiantou muito, mesmo assim obrigado!



  5. Citação Postado originalmente por kfdigital Ver Post
    amigos bom, dia veja ai esse tutorial foi o mais simples para duas placa de rede que eu encontrei na internet com alguns passos bem seguido voce ja vai ta navegando! e pra completar apos esse voce pode seguir este, que e mais completo ,https://under-linux.org/wiki/index.php/Mikrotik ,
    kfdigital deu certinho, muito obrigado pelo link, meu mikrotik ja ta no ar e agora é fazer os cadastros e outras config... para deixar ele redondinho, valew parcero!!!!!!!






Tópicos Similares

  1. Respostas: 12
    Último Post: 30-12-2012, 10:53
  2. Como configurar um servidor de internet com 2 placas de rede
    Por salsa no fórum Servidores de Rede
    Respostas: 5
    Último Post: 15-09-2005, 14:09
  3. Configurar DHCPD com várias subnets na mesma placa de rede
    Por haas no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-07-2005, 12:17
  4. Compartilhar internet com 2 placas de rede
    Por saqueador no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-05-2005, 12:36
  5. Varios IP's na mesma placa de rede
    Por Mr_Riedi no fórum Servidores de Rede
    Respostas: 8
    Último Post: 27-08-2004, 09:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L