Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão omni sinal fraco

    Galera seguinte,

    Atuamente eu compartilho internet para uns amigos meus, possuo um AP ovislink 5460 (configurado com potencia de 200mw) com pigtail de 10 cm direto em uma omni de 9DB.

    A questao é a seguinte, se eu trocasse este AP e no lugar colocar 10mts de cabo rgc 213 + PLACA PCI SENAO/ENG. EPI-3601S 600MW CHIP ATHEROS em um pc com mikrotik eu irei perder muita potencia? a area de abrengencia da minha rede continuara a mesma ou ira almentar? preciso trocar a omni para poder usar esta configuracao?


    Agradeco,

  2. #2

    Padrão

    Provavelmente não vai perder mas vai gerar ruído para tudo que é lado. Tente utilizar antenas de maior ganho(homologadas) para aumentar seu sinal ou diminuir o tamanho do cabo, mas não aumente a potencia de tx, pois aumenta o ruído junto e seu sinal e de outros ficarão degradados



  3. #3

    Padrão

    Citação Postado originalmente por neojp Ver Post
    Galera seguinte,

    Atuamente eu compartilho internet para uns amigos meus, possuo um AP ovislink 5460 (configurado com potencia de 200mw) com pigtail de 10 cm direto em uma omni de 9DB.

    A questao é a seguinte, se eu trocasse este AP e no lugar colocar 10mts de cabo rgc 213 + PLACA PCI SENAO/ENG. EPI-3601S 600MW CHIP ATHEROS em um pc com mikrotik eu irei perder muita potencia? a area de abrengencia da minha rede continuara a mesma ou ira almentar? preciso trocar a omni para poder usar esta configuracao?


    Agradeco,
    Concordo com o amigo acima. Usar um antena de 15dbi e manter a potência em 200mw é melhor do que jogar a potência para 600mw. Essa potência que está usando já está alta para os padrões imagina se vc colocar 600mw. Eu recomendo usar no max 100mw. A melhor opção seria 63mw que é o padrão da maioria dos aps.

    Mas em um espectro sem muita interferência 200mw com uma antena de 15dbi é a melhor opção.

  4. #4

    Padrão

    Certo, entendi, agora o seguinte, o que eu realmente estou querendo fazer é a questao do microtik porem com uma potencia menor eu iria conseguir a mesma abrangencia atual com os 10mts de rgc 213? qual potencia eu deveria utilizar? lembrando antena omni atual é de 9db.



  5. #5

    Padrão

    Citação Postado originalmente por neojp Ver Post
    Certo, entendi, agora o seguinte, o que eu realmente estou querendo fazer é a questao do microtik porem com uma potencia menor eu iria conseguir a mesma abrangencia atual com os 10mts de rgc 213? qual potencia eu deveria utilizar? lembrando antena omni atual é de 9db.
    amigo ao inves de voce usar este cartao no mikrotik, voce poderia usar uma placa de rede saindo para o mesmo ap, assim sua area de corbetura continuaria a mesma, como o colega falow anterior a indeia de usar um pc ap torna mais complicado quando voce tem que deixalo distante da sua antena, causando perda e ruido, boa sorte!!

  6. #6

    Padrão Problema semelhante

    Estou com o mesmo problema: tenho um AP engenius EOC 3610S EOC-3610S-EXT - EnGenius Datacom Products

    Com placa mini pci nele Engenius de 600mw com pigtail em antena de 21 dbi omni... qndo estava com cabo de 10mts e antena omni de 12dbi o sinal era melhor....agora tá ruim o sinal....



  7. #7

    Padrão

    Citação Postado originalmente por marcelinopsilva Ver Post
    Estou com o mesmo problema: tenho um AP engenius EOC 3610S EOC-3610S-EXT - EnGenius Datacom Products

    Com placa mini pci nele Engenius de 600mw com pigtail em antena de 21 dbi omni... qndo estava com cabo de 10mts e antena omni de 12dbi o sinal era melhor....agora tá ruim o sinal....
    amigo, voce acha que com uma antena de 9dbi da para usar com um cabo de 10mts rgc 213? ou terar tanta perda que fica inviavel?

  8. #8

    Padrão

    Citação Postado originalmente por marcelinopsilva Ver Post
    Estou com o mesmo problema: tenho um AP engenius EOC 3610S EOC-3610S-EXT - EnGenius Datacom Products

    Com placa mini pci nele Engenius de 600mw com pigtail em antena de 21 dbi omni... qndo estava com cabo de 10mts e antena omni de 12dbi o sinal era melhor....agora tá ruim o sinal....
    Amigo, dependendo da potência que está o seu ap fica ruim mesmo com um cabo de 10mts. Seu ap deve operar a mais ou menos 200mw assim tem uma diferença em relação a placa mini pci (600mw) de 400mw aproximadamente. Assim vai haver uma redução no seu sinal.

    A melhor solução nesse caso é vc colocar o ap numa caixa hermética proximo a antena e minimizar a perda de sinal devido ao cabo usando somente 1m.



  9. #9

    Padrão

    Acontece que hj está com 30cm de pigtail e este Engenius já vem embalado outdoor....

  10. #10
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Omni de 9db e 10 mts de cabo, tá tudo errado.



  11. #11

    Padrão

    Citação Postado originalmente por marcelinopsilva Ver Post
    Acontece que hj está com 30cm de pigtail e este Engenius já vem embalado outdoor....
    Amigo, se eu entendi direito vc ta usando um pigtail e uma antena de 24dbi.
    Antes vc tava usando 10mts de cabo e uma omni de 12dbi.
    É isso???

    Se o sinal piorou provavelmente é pq sua antena de 24 dbi tá gerando mais ruido do que sinal.
    Recomenda-se usar antenas de um ganho não muito alto(no max 15dbi) com um rádio em 100mw de potência.

  12. #12

    Padrão

    Citação Postado originalmente por rodrigorozario Ver Post
    Amigo, se eu entendi direito vc ta usando um pigtail e uma antena de 24dbi.
    Antes vc tava usando 10mts de cabo e uma omni de 12dbi.
    É isso???

    Se o sinal piorou provavelmente é pq sua antena de 24 dbi tá gerando mais ruido do que sinal.
    Recomenda-se usar antenas de um ganho não muito alto(no max 15dbi) com um rádio em 100mw de potência.
    Ou então a ommi não presta. Estas antenas com maior ganho, fabricadas por empresas que não homologam não tem nenhuma garantia de que estão realmente dentro das especificações.
    Com certeza, esta não deve ser homologada ,pelos dbi que diz ter.



  13. #13

    Padrão

    Pode ser isso então....recapitulando: Antes eu usava este ap q é uma routerboard com cartão de 600mw, (mas não é mikrotik) cabo de 10mts e antena Aquario omni de 12dbi e funfava blz,sinal ótimo...troquei a antena por uma de 21dbi sem marca e pigtail de 30cm... o ap agora está na torre... e o sinal tá uma m****....

  14. #14

    Padrão

    Citação Postado originalmente por marcelinopsilva Ver Post
    Pode ser isso então....recapitulando: Antes eu usava este ap q é uma routerboard com cartão de 600mw, (mas não é mikrotik) cabo de 10mts e antena Aquario omni de 12dbi e funfava blz,sinal ótimo...troquei a antena por uma de 21dbi sem marca e pigtail de 30cm... o ap agora está na torre... e o sinal tá uma m****....
    Certo amigo. Então muito provavelmente vc (sua antena) está cuspindo ruido pra todo lado ou sua antena não presta, o que acaba dando no mesmo.

    Tente usar uma antena de menos ganho e homologada pra ver se melhora.

    Continuo a dizer: Sempre usem baixa potência e antenas de ganho não muito alto assim seu sinal ficará melhor.

    Só uma perguntinha, vc tem que cubrir clientes a que distância???



  15. #15

  16. #16

    Padrão

    Citação Postado originalmente por marcelinopsilva Ver Post
    Pode ser isso então....recapitulando: Antes eu usava este ap q é uma routerboard com cartão de 600mw, (mas não é mikrotik) cabo de 10mts e antena Aquario omni de 12dbi e funfava blz,sinal ótimo...troquei a antena por uma de 21dbi sem marca e pigtail de 30cm... o ap agora está na torre... e o sinal tá uma m****....
    Amigo, quando voce usava esse cartao de 600mw com a antena de 12dbi com 10mts de cabo, o sinal ficou estavel? qual a distancia maxima do sinal com qualidade?



  17. #17

  18. #18

    Padrão

    Se essa omni de 21 for da Dotwarp é mt ruim mesmo.. comparada a uma Ideal de 15 que é mt superior.



  19. #19

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    Se essa omni de 21 for da Dotwarp é mt ruim mesmo.. comparada a uma Ideal de 15 que é mt superior.
    Realmente uma antena de ganho menor (15dbi) o sinal fica melhor, mais estável. Quanto vc usa antenas de ganhos elevados o sinal sai com muito ruido.

    Pra cobrir 500mts dá tranquilo. Eu acho né. Depende da topografica local. rsrsrs

    Espero ter ajudado.

  20. #20

    Padrão

    Citação Postado originalmente por marcelinopsilva Ver Post
    Estabilíssimo....5km.
    O cabo que voce utiliza qual é? rgc 213?