Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. BOM DI, BEM TENHO UMA PEQUENA REDE COM O AP-ROUTER, TUDO FUNCIONAVA ATÉ O DIA QUE RESOLVEU DAR PAU NA REDE, FOI TROCADO CABO RJ213 50h, DE 1 M DE COMPRMENT, MAIS PIGTAIL, BEM AGORAO SINA COMEÇO A PERDER PACOTES, MEUS CLIENES O MAIS LONGE É DIGAMOS 400 METOS, TDOS VEEM O SINAL, ESTÃO CADASTRADOS PARA ONTROLE DE BANDA, MAS NEN UM DELES CONECTA, E O SINAL É SUPER BAIXO, COM GRADE, JA TROQUEI POR UMA OMINN MAS NÃO ADIANTOU NADA. O QUE SERA QUE PODE SER, O RADIO????
    AGRDEÇO PELA AJUDA

  2. Amigo vc já fez a atualização ? qual a atualização do seu radio ?



  3. OLA. SIM USO O AP-ROUTER, com firmware v6.1-ptbrv6. hoje ela voltou a funcionar, só que o sinal ocila muito em um cliente a 100 metros , o sinal ocila entre 13 a 31 %, mas a gora estão navegando, antes nao dava. acho que vou tricar os equipmamentos, radio e antena tudo . so pra ver. mas obrigado pela ajuda . valeua força.

  4. Olha me add no msn, podemos trocar umas ideias........ charltonferr@hotmail.com ... aguardo



  5. Citação Postado originalmente por lucianopk Ver Post
    BOM DI, BEM TENHO UMA PEQUENA REDE COM O AP-ROUTER, TUDO FUNCIONAVA ATÉ O DIA QUE RESOLVEU DAR PAU NA REDE, FOI TROCADO CABO RJ213 50h, DE 1 M DE COMPRMENT, MAIS PIGTAIL, BEM AGORAO SINA COMEÇO A PERDER PACOTES, MEUS CLIENES O MAIS LONGE É DIGAMOS 400 METOS, TDOS VEEM O SINAL, ESTÃO CADASTRADOS PARA ONTROLE DE BANDA, MAS NEN UM DELES CONECTA, E O SINAL É SUPER BAIXO, COM GRADE, JA TROQUEI POR UMA OMINN MAS NÃO ADIANTOU NADA. O QUE SERA QUE PODE SER, O RADIO????
    AGRDEÇO PELA AJUDA
    Amigo pode ser sim seu rádio.Vc tá usando omni??? se for de um ganho muito grande pode ser que esteja emitindo só ruido.

    Minha recomendação é usar uma omni de um granho não muito grande (15dbi no max) com o ap configurado numa potência baixa(100mw), assim seu sinal sai bom.






Tópicos Similares

  1. sinal ótimo mas não conecta na red wireless
    Por julison no fórum Redes
    Respostas: 2
    Último Post: 27-08-2012, 13:18
  2. Sinal excelente mas não conecta
    Por elcobongo no fórum Redes
    Respostas: 8
    Último Post: 27-10-2010, 08:06
  3. Nivel de sinal alto mas não conecta...
    Por efren no fórum Redes
    Respostas: 5
    Último Post: 08-06-2008, 01:44
  4. Da sinal, mas nao conecta!!!!
    Por anjunior no fórum Redes
    Respostas: 16
    Último Post: 26-03-2007, 10:48
  5. wireless encontra o acess mas não conecta
    Por wellesximenes no fórum Redes
    Respostas: 3
    Último Post: 11-11-2005, 10:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L