Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia a todos estou com um pobleminha peço aqueles que ja passou por isso e resolveu que se puder mim dar a luiz desse problema

    tenho cliente conectado no cabo, com placa wireless e com radio so que todos navegam menos quem esta com radio tipo tenho um predio com 7 clientes so que ele ñ navegam ou seja o radio ñ repassa os mac dos clientes para o servidor ai fiz uma regra no firewall prendir o ip ao mac e la no dhcp em lease eu libero o dhcp do cliente conforme o mac ate ai tudo bem todos pega o o ip cadastrado la no dhcp so que os clientes que ta no radio não navega ja prendir o ip do cliente ao mac do radio ele ate consegue navega por 2 min depois ele cai e tem que repara a conecxão pra volta e ele volta a navega por 2 minutos e cai alguem ja passou por esse problema e resolveu pesso essa luiz

  2. Citação Postado originalmente por suportmicroerede Ver Post
    Bom dia a todos estou com um pobleminha peço aqueles que ja passou por isso e resolveu que se puder mim dar a luiz desse problema

    tenho cliente conectado no cabo, com placa wireless e com radio so que todos navegam menos quem esta com radio tipo tenho um predio com 7 clientes so que ele ñ navegam ou seja o radio ñ repassa os mac dos clientes para o servidor ai fiz uma regra no firewall prendir o ip ao mac e la no dhcp em lease eu libero o dhcp do cliente conforme o mac ate ai tudo bem todos pega o o ip cadastrado la no dhcp so que os clientes que ta no radio não navega ja prendir o ip do cliente ao mac do radio ele ate consegue navega por 2 min depois ele cai e tem que repara a conecxão pra volta e ele volta a navega por 2 minutos e cai alguem ja passou por esse problema e resolveu pesso essa luiz

    Coloca o radio em bridge se é q esse radio seu tem essa opção, fazendo isso a o radio vai passar todas as conexões para o pc ...............



  3. Binho o radio encontra como cliente em modo Bridge mais oc cliente so não navegam pois e so os clientes quem estão com radio ja fiz de tudo os clientes estão amarado no firewall mac+ip e forneço o dhcp pra eles os clientes pega os ip que estão amarado ao mac deles mis não navegam tenho radio tplink pacific e edimax com aprouter 6.1 eniguem navega cara mim da uma luz..

  4. estava com problema meio parecido, com diferença que nem 2 minutos navegava..
    resolvi colocando ip fixo e dns nesses clientes..



  5. Citação Postado originalmente por ddllss Ver Post
    estava com problema meio parecido, com diferença que nem 2 minutos navegava..
    resolvi colocando ip fixo e dns nesses clientes..
    e nem asim aqui vai parece que o ap ñ repassa os mac do clientes para o servidor entendeu






Tópicos Similares

  1. Respostas: 9
    Último Post: 13-01-2010, 12:52
  2. Cliente não NAVEGA.
    Por marlon no fórum Redes
    Respostas: 16
    Último Post: 30-12-2009, 11:05
  3. Respostas: 4
    Último Post: 06-07-2008, 17:47
  4. Sinal Bom, mas cliente não navega
    Por cordeirog3 no fórum Redes
    Respostas: 3
    Último Post: 02-04-2008, 20:00
  5. pppoe + radius (cliente nao navega)
    Por hunt3r no fórum Servidores de Rede
    Respostas: 6
    Último Post: 09-04-2006, 10:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L