+ Responder ao Tópico



  1. #1

    Post Abrir um intervalo de portas no Mikrotik

    Olá pessoal...me deparei com um problema em minha rede...um cliente vai usar cameras de monitoramento e segundo os tecnicos que instalaram lah preciso liberar as portas no servidor para funcionar direitinho o programa de monitoramento das mesmas. Entao em alguns foruns axei essa regra e adaptei ela como axei correto.

    Ex.: preciso liberar um intervalo de portas como da porta 9091 à 9112 e a porta 1200. a minha regra qto a liberação do intervalo das portas está correta dessa maneira?????

    add chain=dstnat protocol=tcp dst-port=9091-9112 action=dst-nat to-addresses=200.203.170.106 to-ports=9091-9112 \
    comment="" disabled=no
    add chain=dstnat protocol=tcp dst-port=1200 action=dst-nat to-addresses=200.203.170.106 to-ports=1200 comment="" \
    disabled=no

    Alguem poderia me dar uma ajuda???
    Antecipamente obrigado pela atenção!

  2. #2

    Padrão

    Qual o ip para o qual terá que redirecionar o tráfego das portas citadas?



  3. #3

  4. #4
    André Andrade*MikrotikRio Avatar de interhome
    Ingresso
    Oct 2008
    Localização
    Brasil.
    Posts
    1.111
    Posts de Blog
    15

    Padrão

    Para liberar é porque existe um bloqueio. Como estam as sua regras de filter ?



  5. #5

    Padrão ta ae o filter...

    Citação Postado originalmente por interhome Ver Post
    Para liberar é porque existe um bloqueio. Como estam as sua regras de filter ?

    / ip firewall filter
    add chain=input in-interface=ether1 protocol=tcp dst-port=3129 action=drop \
    comment="BLOQUEIO EXTERNO" disabled=no
    add chain=input in-interface=ether2 protocol=tcp dst-port=3129 action=drop comment="" \
    disabled=yes
    add chain=forward p2p=warez action=drop comment="BLOQUEIO ARES" disabled=no
    add chain=forward protocol=udp dst-port=0 action=drop comment="" disabled=no
    add chain=forward protocol=tcp dst-port=0 action=drop comment="" disabled=no
    add chain=forward protocol=udp src-port=0 action=drop comment="" disabled=no

    ok?