Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Sinal wireless

    Amigo, estou com um problema aqui. Comprei recentemente um novo kit pra um novo servidor que eu montei.

    Uma omni de 15dbi da aquarios, ap zinwell g220. Monteu pc-ap com mikrotik tudo certinho.

    Eis o problema. O sinal não tá legal na casa dos clientes a mais ou menos 800mts de distancia.

    Minha omni fica num tubo de 3m de altura e ao redor tem arvores meio metro mais baixas. será que é isso o problema??

  2. #2

    Padrão

    Cara no wireless vc sofre com varias coisas, alem da interferencia o espelhamento sofre muito principalmente em 2.4. Tente ficar pelo menos uns 5 metros fora das barreiras chamadas "imediatas" que são casas , sobrados , arvores aquelas mais proximas que ficam bem ao lado da sua casa.



  3. #3

    Padrão

    Citação Postado originalmente por FernandodeDeus Ver Post
    Cara no wireless vc sofre com varias coisas, alem da interferencia o espelhamento sofre muito principalmente em 2.4. Tente ficar pelo menos uns 5 metros fora das barreiras chamadas "imediatas" que são casas , sobrados , arvores aquelas mais proximas que ficam bem ao lado da sua casa.
    A solução então seria colocar a antena mais alta??

  4. #4

    Wink

    Verifique o pig tail, veja se o pino de dentro está bem soldado.

    Aumentar a antena seria muito bom também, você nao perderia nada. Compre um cano mais grosso de 6mtrs

    Reseta seu rádio ai e vê se a rede "default" do zinwell aparece lá no cliente.



  5. #5

    Padrão

    Citação Postado originalmente por renangomes Ver Post
    Aumentar a antena seria muito bom também, você nao perderia nada.
    Aqui esta uma boa resposta a esse conselho.

    clique no link abaixo

    Rede Melhor com AP 63 mW ao Inves 400mW - Under-Linux.org

  6. #6

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Aqui esta uma boa resposta a esse conselho.

    clique no link abaixo

    Rede Melhor com AP 63 mW ao Inves 400mW - Under-Linux.org
    Amigo, vou testar essa solução. Só mais uma dúvida.

    Eu estou usando um pigtail de 3,5mts nesse ap. Será que se eu colocar 8mts fica muito ruim com uma antena de 15dbi da aquarios??