+ Responder ao Tópico



  1. Primeiro vou dizer o que eu fiz, depois o que aconteceu.
    Pois bem,
    Resolvi criar uma célula nova e, para isso a conectei em 5.8. Da seguinte Fómula:
    Torre - 1 RB com um cartão e a Interface Lan em mode bridge, comum. Criei a bridge, setei o cartão e a lan como ports e pronto. Configurei o endereço IP na bridge direto, deixei a bridge como ARP "enable" e as interfaces reais como ARP "reply-only". Na célula, botei um rádio 5.8 recebendo o sinal, (48db de sinal) e um rádio jogando em 2.4. Tudo em modo bridge também.

    Aconteceu.
    Tudo começou bem, mas daí, tive problemas com clientes que pingavam mas ñ navegavam, descobri que o problema era outra célula que está como modo nat e, a interface externa com ARP "enable", pois bem a setei como "reply-only". resolvido,,, as outras células ficaram todas normais.
    Mas eis que no mesmo dia alguns clientes desta célula nova (em modo bridge) começaram a simplesmente parar de pingar, navegar e o caramba, sozinhos, mas ñ param todas ñ, apenas algumas, e, ñ é nada a ver com o ip, pois vou lá e troco o IP, nem a vcer com o MAC, pois já troquei o rádio cliente. O problema se resolve quase que sozinho no dia seguinte, daí, alguma outra pessoa contrai o problema, e assim vai...

    Alguma sugestão.? Estou usando o sseguintes equipamentos:
    RB600 com MK 3.19 na torre,
    AP Router 5.8 na célula recebendo e AP Router 2.4 atendendo aos clientes. Sendo que tenho 26 clientes nesta célula.

    Agradeço quem puder ajudar.

  2. Obs: Vou fazer um downgrade para a versão 3.17 e ver o que acontece, só p/ ñ ficar parado, enquanto isso aceito sugestões.



  3. RESOLVIDO.

    Eu, pessoalmente fiz a ponta MKT que está com o cartão em mode bridge e, um outro colega de serviço fez a ponta com o rádio AP Router. Pois bem, tive uma grande surpresa quando vi que todos os clientes desta célula estava saindo com o mesmo MAC, daí, ficou fácil, o AP Router 5.8 estava como modo cliente... tsts. virei para wds, configurei tudo... e blz. tudo funcionando bem, tudo resolvido.

    De qq forma, fica a dica






Tópicos Similares

  1. Ajuda, Rede cabeada para de pingar depois volta
    Por isaquebrumel no fórum Redes
    Respostas: 6
    Último Post: 24-06-2015, 22:56
  2. Respostas: 35
    Último Post: 06-01-2015, 12:15
  3. Respostas: 3
    Último Post: 03-04-2011, 21:43
  4. Linux para de pingar dns windows
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-09-2008, 16:00
  5. Link de Entrada Para de Pingar
    Por admskill no fórum Redes
    Respostas: 4
    Último Post: 22-07-2008, 15:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L