+ Responder ao Tópico



  1. Galera estou com um problema bem ridiculo aki q nao consegui resolver.....

    estou c/ duas Rb's e dois PC's

    1°RB...IP_Wlan: 192.168.2.1/30
    IP_Lan: 192.168.100.1/29
    1°PC...IP: 192.168.100.3/29


    2°RB...IP_Wlan: 192.168.2.2/30
    IP_Lan: 192.168.100.2/29
    2°PC...IP: 192.168.100.4/29


    Neste caso eu pingo as duas via wireless normalmente pelo terminal do winbox, pingo tbm pelo terminal do winbox o pc q esta conectado fisicamente na RB....Ex.: ping o 192.168.100.3 dentro da RB 192.168.100.1

    Porem qndo tento pingar a Lan da 2° RB pelo terminal do winbox nao consigo de jeito nenhum, ja tentei fazer um NAT e tudo mais porem nao consegui.

    Alguem pode me dar uma ajuda super basica... a rota defaut da 2° RB q é o cliente esta certinha 0.0.0.0/0 gateway=192.168.2.1

  2. OU seja, qro de dentro da 1°RB pingar a Lan da 2° e o pc q esta conectado na Lan 1 da 2°RB



  3. Amigo, se estiverem no mesmo barramento de rede, tem que pingar sim. Mascaras /29, iguais, tem q pingar.

  4. tenta colocar /24 fazendo favor, pq eu acho que /29 não libera hosts suficientes!
    ah e outra pergunta, fez nat nas duas? ou estão em bridge?
    posta o resultado pra gente ae!
    obrigado!
    Última edição por kilder; 28-01-2009 às 23:03.






Tópicos Similares

  1. Problemas com Jasmine - Imprime, registra mas não contabiliza!
    Por MagnataRJ no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-12-2011, 08:35
  2. Respostas: 1
    Último Post: 09-12-2009, 06:33
  3. red hat 5.1 problemas com samba acesso mas nao gravo os dados
    Por gfox007 no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 22-07-2008, 17:13
  4. Respostas: 1
    Último Post: 03-06-2008, 08:53
  5. Problemas com pptpd, Conecta mas nao abre os compartilhamentos
    Por gar0t0 no fórum Servidores de Rede
    Respostas: 5
    Último Post: 25-05-2006, 14:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L