Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá, tenho uma placa RT61, e da noite para o dia, ela parou de funcionar.
    O Windows detecta, instalar o driver normal, o software detecta, faz o scan, mas mesmo assim não dá sinal de vida, fala que está sem sinal, mas está com antena! E o led não liga na placa.

    http://img142.imageshack.us/img142/5351/erroredemt1.gif

  2. Simples, o setor de RF dela queimou.



  3. Puf, queimou mesmo?
    Então não tem solução...
    Fazer o quê, obrigado mesmo assim.

  4. Olá,

    se os drivers instalados não estiverem corrompidos em seu Windows de fato está danificada. Tenta instalar em outro PC, se o problema persistir somente outra mesmo.



  5. Amigo, só uma dúvida, vc ta utilizando ela como AP? Esse A vermelho no alto a esquerda indica que ela está no modo AP, se for isso mesmo e vc não estiver achando o sinal dela com a outra placa/usb/rádio, eu tb acho q o RF dela queimou. Aí só comprando outra mesmo.

    Abçs






Tópicos Similares

  1. O que aconteceu com o PPT-SP
    Por polettoroger no fórum Redes
    Respostas: 5
    Último Post: 14-01-2016, 17:49
  2. O que aconteceu com o cipsga?
    Por daniell no fórum Assuntos não relacionados
    Respostas: 1
    Último Post: 11-12-2010, 17:11
  3. O que aconteceu com Wimax?
    Por robertoprovenet no fórum Redes
    Respostas: 14
    Último Post: 01-07-2009, 15:58
  4. O que aconteceu com as Últimas do Forum????
    Por cleciorodrigo no fórum UnderLinux
    Respostas: 1
    Último Post: 26-12-2007, 16:28
  5. Respostas: 5
    Último Post: 07-03-2006, 13:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L