+ Responder ao Tópico



  1. de um lado do enlace é um RB600 V3.10 com fonte 48V--0.90A e de outro lado uma RB333 V3.0rc4 com fonte 24V 1A.

  2. Citação Postado originalmente por rodrigoMK Ver Post
    de um lado do enlace é um RB600 V3.10 com fonte 48V--0.90A e de outro lado uma RB333 V3.0rc4 com fonte 24V 1A.
    Meu caro,

    alimentar RB600 e cartão Ubiquiti com fonte de 900mA e Alimentar RB333 com fonte de 1A é muito pouco. Ponha fontes de 3 ou mais Ampère e tensão entre 18 e 24V.

    Atualize também a V3.0rc4 para V3.13.



  3. Como está o ACK do seu link?

  4. Citação Postado originalmente por MarceloGOIAS Ver Post
    Meu caro,

    alimentar RB600 e cartão Ubiquiti com fonte de 900mA e Alimentar RB333 com fonte de 1A é muito pouco. Ponha fontes de 3 ou mais Ampère e tensão entre 18 e 24V.

    Atualize também a V3.0rc4 para V3.13.

    Meu amigo,

    Obrigado pelas dicas, faz sentido o que vc me falou mesmo, estou apostando mais na atualização desta firmeware. Mas em todos os casos vou fazer os UPGRADES...Depois posto o resultado.

    Abração.



  5. Citação Postado originalmente por Magal Ver Post
    Como está o ACK do seu link?

    O Ack esta automatico.






Tópicos Similares

  1. Problema com inicialização no Dual boot !!!
    Por wesleymutz no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 07-08-2009, 15:04
  2. Problema com Dual Link
    Por douglas_web no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-12-2005, 14:15
  3. Fedora Core 2..Problemas com Dual BOOT?????
    Por lacierdias no fórum Servidores de Rede
    Respostas: 7
    Último Post: 13-08-2004, 07:00
  4. problemas com o dual boot e instalacao de programas
    Por maap_rj no fórum Servidores de Rede
    Respostas: 7
    Último Post: 14-03-2004, 14:49
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L