Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. estou remontando dois APs com pcs montados..montei o primeiro e tudo foi reconhecido os sistema no compact flash+placa de rede + palca d-link 5.8Ghz com chipset atheros então fui montar o segundo com uma máquina idêntica e tudo foi reconhecido mas quando conecto o segundo cartão pci D-link não pingo no rádio e não consigo entrar via winbox..então coloquei um monitor nele e não dá nenhum erro ele loga normal...então achando que poderia ser os slots pcis peguei essa mesma placa e coloquei no primeiro AP que estava normal e eu acesso ele tb normal..pimba ele para de ser acessado..queria saber o que pode ser pois as máquinas não idênticas e eu antes tinha testado os dois cartões em outras máquinas normalmente....se alguém puder me ajudar pois a luz dele verde é ligada normal como a outra pci então ela está ligando normalmente agora porque ao conectar não consigo acessar o mikrotik não tenho idédia do que possa ser....Agradeço a ajuda de todos!!!


    OBS.: como faço para alterar o título?saiu mikritk
    Última edição por lfernandosg; 31-01-2009 às 19:30.

  2. ta parecendo que sua placa Dlink ta com problema vc ja testou as que estavam na primeira maquina a que esta funcionando toda ok ? faça isso !!


    abraços



  3. sim está ok!! o engraçado é no boot não aparece nenhum erro mas não consigo entrar no AP.

  4. Desative na BIOS da placa mãe as portas seriais, paralelas, USB, audio, modem,, enfim tudo que voce não vai utilizar, pode ser algum conflito de IRQ, já que ela sozinha funciona normalmente.

    Abraços



  5. será que pode ser conflito? pergunto porque tem duas máquinas idênticas com duas placas dessa e quando pego a placa da maquina que está normal e coloco na outra máquina não dá conflito já essa placa que parece estar defeituosa em qualquer uma das máquinas dá pau...tem outros dois cartões ubiquiti que era de uma rede antiga mas não sei como ligamos pois a placa mãe não levanta a energia deles e o cara adaptou uns fios para ligar na placa mãe mas como são duas pontas de fios não sei onde ligar ...alguém sabe?






Tópicos Similares

  1. PLACA PCI D-LINK AG-530 PRECISO URGENTE!!!
    Por usernet no fórum Redes
    Respostas: 18
    Último Post: 19-08-2013, 14:26
  2. Placa PCI Chipset Atheros AR5212
    Por luock no fórum Redes
    Respostas: 6
    Último Post: 19-03-2008, 06:19
  3. Problema con placa pci no AP1000
    Por pathy no fórum Redes
    Respostas: 0
    Último Post: 02-02-2008, 09:22
  4. aumentar a potencia da placa pci atheros
    Por nerdz-x no fórum Redes
    Respostas: 0
    Último Post: 17-12-2007, 05:28
  5. Respostas: 4
    Último Post: 17-07-2007, 18:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L