Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera é o seguinte, ultimamente estou me deparando com um problema que até agora não tenho uma explicação lógica, tenho na rede 2 bases na primeira 4 setoriais 90º e 4 cartões engenius, na segunda 2 setoriais 90º e 2 cartões engenius. Meu problema, na maioria dos clientes o ping esta ok, mas em alguns a coisa ta feia! Para se ter uma idéia tem um cliente que ja troquei todo o equipamento de recepção, não adianta eu conecta-lo em nenhum dos setores tanto da base 1 como da base 2,o ping fica horrível tipo pinga a torre em torno de 10 ms porem com muita perca de pacote, e este não é um caso isolado.

  2. Citação Postado originalmente por Meiobit Ver Post
    Galera é o seguinte, ultimamente estou me deparando com um problema que até agora não tenho uma explicação lógica, tenho na rede 2 bases na primeira 4 setoriais 90º e 4 cartões engenius, na segunda 2 setoriais 90º e 2 cartões engenius. Meu problema, na maioria dos clientes o ping esta ok, mas em alguns a coisa ta feia! Para se ter uma idéia tem um cliente que ja troquei todo o equipamento de recepção, não adianta eu conecta-lo em nenhum dos setores tanto da base 1 como da base 2,o ping fica horrível tipo pinga a torre em torno de 10 ms porem com muita perca de pacote, e este não é um caso isolado.
    Olá Amigo,

    tive um problema parecido aqui, em alguns clientes ficava excelente e outros sem condições, notei que os clientes que ficavam mais ruins eram os que estavam mais proximos, o problema era a potencia dos cartões, diminui e ficou maravilha, faz este teste ae.

    Flw



  3. Estou usando os cartões a 20 dbm, apesar que são engenius, e se a regra da diferença de 10 dbm for verdadeira mesmo, estão a 30 dbm.

  4. Citação Postado originalmente por Meiobit Ver Post
    Estou usando os cartões a 20 dbm, apesar que são engenius, e se a regra da diferença de 10 dbm for verdadeira mesmo, estão a 30 dbm.

    Então baixa pra ver o que acontece...

    Outra coisa, ping com latência alta não é sinônimo do problema em si... Tente usar as outras ferramentas que o Mikrotik oferece, como o ACK, o Overall CCQ (que quanto maior o percentual melhor), analisar o sinal dos clientes (usar um valor como padrão e td que não se encaixar - clientes - ser substituido/acertado na rede), Scan, frequency usage.

    Se conseguir padronizar sua rede, com toda certeza conseguirá uma boa performance e problema isolados serão facilmente detectados e resolvidos.



  5. Citação Postado originalmente por sergio Ver Post
    Então baixa pra ver o que acontece...

    Outra coisa, ping com latência alta não é sinônimo do problema em si... Tente usar as outras ferramentas que o Mikrotik oferece, como o ACK, o Overall CCQ (que quanto maior o percentual melhor), analisar o sinal dos clientes (usar um valor como padrão e td que não se encaixar - clientes - ser substituido/acertado na rede), Scan, frequency usage.

    Se conseguir padronizar sua rede, com toda certeza conseguirá uma boa performance e problema isolados serão facilmente detectados e resolvidos.

    Então como interpretar a seguinte situação em um cliente:

    Signal Strength = -57 dBm
    Signal To Noise = 40 dB
    Tx/Rx CCQ = 99/0 %
    ACK Timeout = 247






Tópicos Similares

  1. q coisa estranha
    Por vfsmount no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-04-2005, 15:24
  2. Uma coisa estranha com um dominio..
    Por budairc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-01-2005, 02:14
  3. Cara q coisa estranha
    Por Gnuser no fórum Assuntos não relacionados
    Respostas: 7
    Último Post: 11-08-2004, 20:03
  4. Coisa estranha
    Por no fórum Servidores de Rede
    Respostas: 12
    Último Post: 03-01-2004, 10:29
  5. Coisa estranha no LinuxIT.com.br
    Por no fórum UnderLinux
    Respostas: 2
    Último Post: 04-03-2003, 20:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L