+ Responder ao Tópico



  1. Olá .. Unders Camaradas !!! Veja bem alguem ja ouviu falar em Site survey? . rsrsrsrs é brincadeirinhaa rsrsrsrsrsrs " só para descontrair "

    Tenho um Ptp a 4 Km de distancia com visada e uso duas direcionais Aquarios e dois ovslink 5460 com 63 mw na saida .. tudo normal passa um link de 11 Mbps numa boa mas o que achei interessante foi o seguinte ve se isso é normal e ja aconteceu com alguem:

    No Site survay do firmware AP PRO do radio da direcional que esta transmitindo acha o outro radio que esta a 4 Km com o sinal 30 e quando eu pingo da Base até a repetidora esta dando o tempo de mais ou menos a média 7ms sem perda de pacote ...... agora quando entro no outro radio no site survey dele eu acho a base com um sinal bem menor 20 para ser mais exato e o ping de la para ca é maior cerca de 40ms ...esta tudo funcionando normal esse enlace mas achei curioso essa diferença do sinal e do ping .. ja mudei o ACK Timeout de auto para 63 nos dois aps para ver se otimizo o Throughput mais ainda ..alias para essa distancia trabalhando a 2.4 é esse valor mesmo que se deve usar? a e outra coisa a antena da transmissão fica a 16 metros e a da outra ponta fica a 12 metros e a antena da transmissão eu uso o ap proximo a antenas ja na outra ponta uso um cabo de 10 metros bem isolado sera que pode ser isso´o motivo dessa perca de la pára ca? obrigado amigos

  2. Olá. respondendo a sua pergunta, sim, o cabo influencia. tente fazer um teste colocando um pigtail o mais curto possivel entre a antena e o radio. Vc verá a diferença.
    Para essa distância usa ack 45.
    Att.
    Leandro.



  3. Citação Postado originalmente por leandrolopeswifi Ver Post
    Olá. respondendo a sua pergunta, sim, o cabo influencia. tente fazer um teste colocando um pigtail o mais curto possivel entre a antena e o radio. Vc verá a diferença.
    Para essa distância usa ack 45.
    Att.
    Leandro.

    Carambaaaaaaa ..brinca não Mudei o ack para 45 meu ping subiu de 4ms para 4000ms nem brinca vou deixar 63 mesmo !!!

  4. cada caso é um caso. tem que testar,ok. se o seu fica otimo em 63 então não mexa.
    alguns casos já vi usarem até 180 de ack.






Tópicos Similares

  1. Site Survey -- Duvidas
    Por cleitonetais no fórum Redes
    Respostas: 0
    Último Post: 27-03-2009, 17:24
  2. Site Survey
    Por drcfilho no fórum Redes
    Respostas: 5
    Último Post: 28-12-2006, 12:02
  3. site survey
    Por site survey no fórum Redes
    Respostas: 0
    Último Post: 25-10-2005, 16:59
  4. dúvida interessante
    Por doidoht no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-03-2004, 09:10
  5. Duvida interessante para todos...
    Por Danilo_Montagna no fórum Servidores de Rede
    Respostas: 8
    Último Post: 15-11-2003, 14:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L