Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão D-link AG530 em 2.4ghz com 200mW, pode?

    estou com o cartão AG530 2.4/5.8 que se não me engano ele vem original com 63mW então queria saber se posso subir no mikrotik pc Ap para 200mW pois o sinal dentro da casa está bem mais fraco do que meu ovislink com aprouter 6.1.

  2. #2

    Padrão

    Citação Postado originalmente por lfernandosg Ver Post
    estou com o cartão AG530 2.4/5.8 que se não me engano ele vem original com 63mW então queria saber se posso subir no mikrotik pc Ap para 200mW pois o sinal dentro da casa está bem mais fraco do que meu ovislink com aprouter 6.1.
    Não póde! É só 50mW! No maximo dá pra por 63mW e só!



  3. #3

    Padrão

    amigo 63mW já é o padrão dela default...

  4. #4

    Padrão

    Citação Postado originalmente por lfernandosg Ver Post
    amigo 63mW já é o padrão dela default...
    Então!, Como você quer por néla 200mW? Já que sabe que éla é sómente 63mW?



  5. #5

    Padrão

    então...vi no google que ela suporta até 200mW mas que vem por default com 63mW..não quero por estou aqui para saber se isso é verdade e se realmente pode colocar.

  6. #6

    Padrão

    Citação Postado originalmente por lfernandosg Ver Post
    então...vi no google que ela suporta até 200mW mas que vem por default com 63mW..não quero por estou aqui para saber se isso é verdade e se realmente pode colocar.
    Não, não é verdade!, você pode até tentar setar 200mW no MK mas éla não vai passar dos 63mW e com isso colocando 200mW iria estragar a placa que por sinal é meio $carinha$!



  7. #7

    Padrão

    qual uma placa boa de longo alcance 2.4ghz para colocar em um PC ap? porque essa está com o sinal mais fraco do que meu gi-link com firmware ap router em 250mW...com o gilink consigo uns 15m a mais de sinal.vi essa no ML:

    MercadoLivre: PLACA PCI SENAO/ENG. EPI-3601S 600MW CHIP ATHEROS MIKROTIK - R$ 99.00

    tem 600mW e é 2.4ghz..agora porque o preço está bem mais baixo do que a AG530 ?? será que é só porque a 530 da d-link é 5.8?

  8. #8

    Padrão

    Citação Postado originalmente por lfernandosg Ver Post
    qual uma placa boa de longo alcance 2.4ghz para colocar em um PC ap? porque essa está com o sinal mais fraco do que meu gi-link com firmware ap router em 250mW...com o gilink consigo uns 15m a mais de sinal.vi essa no ML:

    MercadoLivre: PLACA PCI SENAO/ENG. EPI-3601S 600MW CHIP ATHEROS MIKROTIK - R$ 99.00

    tem 600mW e é 2.4ghz..agora porque o preço está bem mais baixo do que a AG530 ?? será que é só porque a 530 da d-link é 5.8?
    Tambem, mas me diga uma coisa pra que 600mW? E mais... essa placa nem é homologada, você poderá ter problemas com a Anatel ao usar uma placa dessa. Uso uso no meus PC-AP´s a TP-LINK TL-WN551G (Clique aqui para ver a placa) e a Greatek WL-2454G (Clique aqui para ver a placa) com potência de 63mW usando painéis setorias da Hyperlink e Emctest, tenho cobertura de 4km com qualidade total de sinal e trougput! Esse seu Apzinho não passa dos 63mW, esses firmwares que prometem 400mW ou mais, estão mentindo, pois se você tivesse as ferramentas técnicas para fazer uma análise da sua saída RF aumentando a potência via firmware do seu AP, iria ver que a onda sai toda distorcida e por isso que muitos vem depois aqui perguntar porque está perdendo pacotes e etc... Emfim... fica ai o conselho, use baixa potência, pois terás muita qualidade em teu sinal, caso precise de um alcance maior de sinal, monte uma repetidora no lugar onde seu sinal chega fraco. Abraços!!!



  9. #9
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Eu tenho muita experiência com a DWL-AG530 e não vejo necessidade de colocá-la trabalhando acima da potência padrão. A uso em ponto a ponto com 20KM ou mais, em torres de distribuição de sinal. É superestável e envia o sinal a uma distância considerável, tanto em 2.4GHz ou 5.8GHz.

    Uma DWL-AG530 com uma Hyperlink de 32,5 dBi (5.8GHz) faz ponto a ponto com até 40 Km (ou mais).

  10. #10

    Padrão

    blz obrigado pelos conselhos essa placa estou usando dentro da residência do diretor da empresa só acho estranho ela ter sinal fraco no andar de baixo da casa visto que quando coloco o Gi-link mesmo com 63mW(testado hoje) o sinal fica maior e pingo tranquilo 5000 pacotes....será que pode ser a antena?é uma tp-link nova de 5dbi.


    estou vendo aqui no ML a placa TP-LINK TL-WN551G ela é totalmente compatível com o mikrotik ne? tem sinal e bastante estabilidade como as d-links?
    Última edição por lfernandosg; 09-02-2009 às 15:09.



  11. #11

    Padrão

    comprei tres tp-links mencionadas acima..mas confesso que estou decepcionado...o sinal do mikrotik com a tp-link + antena 5dbi tp-link é mais fraco do que o meu gi-link com 63mW+antena de 2dbi.

    fiz os testes com um rádio do lado do outro sem cabo em nenhuma das antenas...outra coisa que estou notando é que quando conecto na placa que está como ap bridge a velocidade cai para 1mbps não sei porque isso está acontecendo.


    data rates está default para pegar todas as velocidades.

  12. #12
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por lfernandosg Ver Post
    comprei tres tp-links mencionadas acima..mas confesso que estou decepcionado...o sinal do mikrotik com a tp-link + antena 5dbi tp-link é mais fraco do que o meu gi-link com 63mW+antena de 2dbi.

    fiz os testes com um rádio do lado do outro sem cabo em nenhuma das antenas...outra coisa que estou notando é que quando conecto na placa que está como ap bridge a velocidade cai para 1mbps não sei porque isso está acontecendo.


    data rates está default para pegar todas as velocidades.
    Meu caro,

    as PCI TP-Link não servem para Mikrotik PC AP, exceto se você colocar apenas uma. Mais de duas dão conflitos de IRQ, o sinal some e fica horrível. Conheço muito bem essas TP-Link em PC: são horríveis no Mikrotik.

    Compre DWL-AG530, DWL-520 e DWL-G510 (Atheros), NL-2511CD Ext2 e algumas Greatek. Dão um bom sinal quando bem configuradas.



  13. #13

    Padrão

    mas mesmo deixando só uma não mudou nada amigo...vou tentar instalar em outra maquina com uma AG530 + uma Tplink pois preciso de uma para um PTP e a outra para AP dentro da casa do diretor....teria alguma problema montar uma tp-link com uma D-link?se nao posso testar para ver como fica...lelmbro que comprei aqui indicado por um usuário que utiliza mais de 2 dessas placas em pc ap sem problema algum.

  14. #14
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Tenta utilizar uma outra placa-mãe. Nem sempre essas TP-Link são compatíveis com todas as placas...



  15. #15

    Padrão

    ativei o nstream e mudei a frequencia para 2459 o sinal melhorou muito mas outra coisa que notei agora é que conecto normal mas nao navego e nem pingo em nenhuma maquina da rede, o que pode ser??quando conecto a máquina cliente pega o ip, dns e etc.. do sevidor DHCP windows mas não navego e nem consigo pingar em nada!!!

  16. #16

    Padrão

    Citação Postado originalmente por MarceloGOIAS Ver Post
    Meu caro,

    as PCI TP-Link não servem para Mikrotik PC AP, exceto se você colocar apenas uma. Mais de duas dão conflitos de IRQ, o sinal some e fica horrível. Conheço muito bem essas TP-Link em PC: são horríveis no Mikrotik.

    Compre DWL-AG530, DWL-520 e DWL-G510 (Atheros), NL-2511CD Ext2 e algumas Greatek. Dão um bom sinal quando bem configuradas.
    possu 2 PC-AP´s com 4 placas TP-LINK cada (8 no total) e está uma maravilha!



  17. #17

    Padrão

    jociano,

    pelo amor de deus cara se puder me dar uma ajudar..o que pode estar acontecendo com essas placas no meu AP:

    1)Por que será que conecta mas não navega...mas maquinas pegam os ips do servidor dhcp mas não consegue pingar em nada;
    2)O sinal está muito baixo,


    se puder me ajudar pelo menos para colocar elas para funcionar e navegar pois comprei sendo indicadas aqui no fóruns e vão ser usadas num PTP na cada do diretor da empresa.

  18. #18

    Padrão

    troquei de maquina e para minha surpresa o sinal foi para 100%..mas continuo com o problema de conectar e nao navegar e nem pingar...na verdade ate no mikrotik nao consigo mais entrar via wireless só a cabo.


    agora porque se estou uma maquina nao tao velha deu esse problema com a qualidade? vejo pessoas montando com máquina muito mais velhas que as minhas.

    OBS.; a única coisa que passa pela minha cabeça é a versão 2.9.27 cracker que estou usando para testarna bancada...nao quero comprar enquanto nao rodar filé nessas placas.



  19. #19

    Padrão

    bom tenho boas notícias...de cabeça quente nao vai entao fui tomar um café e pensar..refiz tudo do zero na maquina nova e voilá...o problema do ping está resolvido era o iP do gateway que eu nao tinha colocado...agora so quero entender porque na maquina velha nao funciona...tenho tres delas para usar aqui na rede....porque o sinal é tão baixo??


    duas coisas que notei na maquina nova:

    1)Conseguir alterar o Frequency mode que na maquina antiga nao deixa alterar mas nao interfere em nada...
    2)Quando coloco o preamble em long e ativo o nstream não consigo conectar ao PC AP.

  20. #20

    Thumbs up

    Olá Para todos do tópico!

    Para o Amigo que iniciou o tópico eu digo que pode sim colocar os 23 dbm no mikrotik vai aumentar sim o sinal, mas a placa vai para menos da metade da vida útil dela! Eu uso AG530 a 2 anos com 23 dbm e outras a 19 dbm umas duas só na default !!! E funcionam todas muito bem obrigado.

    Abraços a todos !