Ola pessoal, preciso da ajuda de vocês, acontece o seguinte, eu configureio o mikrotik para funcionar com um mouden adsl e modo bridge e destrubuir sinal com uma placa wireless, e fiz o teste rapido e funciona, fiz o bkp do mikrotik sauvando no pc blz!!! ...coloquei tudo na torre e conectei de novo pra ver se tava tudo blz, conectou de boa via wireless so que depois de uns minutos parou de receber sinal do mikrotik!!! entao deci tudo e fui ver o que estava acontecendo!!! quando reinicia o mikrotik manda sinal de novo so que os pcs não conecta nem pau!!! so formatando, e voutando o bkp, so que funciona um pouco e da a mesma coisa!!! ....por favor alguem sabe o que pode ser, e pode me dar uma força me esplicando o quer devo fazer!!!
valew obrigado

configuraçoes do mikrotik que esta instalado em uma placa mãe e hd de 6 gb wireless atheros 512 memoria processador celeron.
[loss@MikroTik] > interface export
# feb/07/2009 12:47:41 by RouterOS 2.9.27
# software id = 1A8L-WET
#
/ interface ethernet
set LINK name="LINK" mtu=1500 mac-address=00:40:CA:7D:CD:A9 arp=enabled \
disable-running-check=yes auto-negotiation=yes full-duplex=yes \
cable-settings=default speed=100Mbps comment="" disabled=no
/ interface wireless
set CLIENT name="CLIENT" mtu=1400 mac-address=00:1D:0F:BA:59:6C arp=enabled \
disable-running-check=no radio-name="001D0FBA596C" mode=ap-bridge \
ssid="Lows'net" area="" frequency-mode=regulatory-domain \
country=no_country_set antenna-gain=0 frequency=2412 band=2.4ghz-b/g \
scan-list=default rate-set=default \
supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps \
supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps \
basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007 \
ack-timeout=dynamic tx-power=17 tx-power-mode=all-rates-fixed \
noise-floor-threshold=default periodic-calibration=default \
periodic-calibration-interval=60 burst-time=disabled dfs-mode=none \
antenna-mode=ant-a wds-mode=dynamic wds-default-bridge=bridge1 \
wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no \
update-stats-interval=disabled default-authentication=yes \
default-forwarding=yes default-ap-tx-limit=0 default-client-tx-limit=0 \
proprietary-extensions=pre-2.9.25 hide-ssid=no security-profile=default \
disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=both \
compression=no allow-sharedkey=no comment="" disabled=no
/ interface wireless nstreme
set CLIENT enable-nstreme=no enable-polling=yes framer-policy=none \
framer-limit=3200
/ interface wireless manual-tx-power-table
set CLIENT manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mb\
ps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17
/ interface wireless security-profiles
set default name="default" mode=none authentication-types="" \
unicast-ciphers="" group-ciphers="" wpa-pre-shared-key="" \
wpa2-pre-shared-key="" eap-methods=passthrough tls-mode=no-certificates \
tls-certificate=none static-algo-0=none static-key-0="" static-algo-1=none \
static-key-1="" static-algo-2=none static-key-2="" static-algo-3=none \
static-key-3="" static-transmit-key=key-0 static-sta-private-algo=none \
static-sta-private-key="" radius-mac-authentication=no group-key-update=5m
/ interface wireless wds
add name="wds1" mtu=1400 arp=enabled disable-running-check=no \
master-interface=CLIENT wds-address=00:00:00:00:00:00 comment="" \
disabled=no
/ interface wireless align
set frame-size=300 active-mode=yes receive-all=no \
audio-monitor=00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 ssid-all=no \
frames-per-second=25 audio-min=-100 audio-max=-20
/ interface wireless snooper
set multiple-channels=yes channel-time=200ms receive-errors=no
/ interface wireless sniffer
set multiple-channels=no channel-time=200ms only-headers=no receive-errors=no \
memory-limit=10 file-name="" file-limit=10 streaming-enabled=no \
streaming-server=0.0.0.0 streaming-max-rate=0
/ interface bridge
add name="bridge1" mtu=1400 arp=enabled protocol-mode=none priority=0x8000 \
auto-mac=no admin-mac=00:1D:0F:BA:59:6C max-message-age=20s \
forward-delay=15s transmit-hold-count=6 ageing-time=5m comment="" \
disabled=no
/ interface bridge port
add interface=CLIENT bridge=bridge1 priority=0x80 path-cost=10 edge=auto \
point-to-point=auto external-fdb=auto comment="" disabled=no
/ interface l2tp-server server
set enabled=no max-mtu=1460 max-mru=1460 \
authentication=pap,chap,mschap1,mschap2 default-profile=default-encryption
/ interface pppoe-server server
add service-name="service1" interface=bridge1 max-mtu=1488 max-mru=1488 \
authentication=pap,chap,mschap1,mschap2 keepalive-timeout=10 \
one-session-per-host=yes max-sessions=0 default-profile=pppoe1 disabled=no
/ interface pptp-server server
set enabled=no max-mtu=1460 max-mru=1460 authentication=mschap1,mschap2 \
keepalive-timeout=30 default-profile=default-encryption
/ interface pppoe-client
add name="BrTurbo" max-mtu=1480 max-mru=1480 interface=LINK \
user="xxxx@globo.com" password="xxxxxx" profile=default \
service-name="" ac-name="" add-default-route=yes dial-on-demand=no \
use-peer-dns=yes allow=pap,chap,mschap1,mschap2 disabled=no