Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Preciso da ajuda de vocês... Tenho um servidor Miktotik e na torre eu tenho uma RB com Mikrotik em modo Bridge. Estou tentando acessar a minha torre remotamente, mas não estou conseguindo.

    Pela web, eu consigo acessar o meu servidor normalmente. Dentro do servidor eu consigo pingar a minha RB. Tentei fazer o redirecionamento de porta como descrino no manual abaixo, mas nao funcionou.

    Mikrotik - UnderLinux Wiki

    Tenho acesso via VPN ao meu servidor. Eu consigo pingar toda a rede, inclusive os clientes, mas o IP da RB eu nao consigo pingar.

    A unica forma que eu consigo acessar a RB remotamente é através do telnet dentro do meu servidor usando o Winbox conectado no servidor.

    Sei que já rolaram vários tópicos sobre isso, mas eu já tentei tudo o que achei e nao funciona.

    Por favor me ajudem!! Estou precisando muito disso.

    Seguem as regras das interfaces e do redirecionamento.


    IP INTERNO DA RB: 192.168.0.3/24
    IP Interno do servidor que está conectado a RB = 192.168.0.1/24
    IP VALIDO Da operadora: 200.XX.XX.XX


    REGRAS DO REDIRECIONAMENTO

    /ip firewall nat
    add action=dst-nat chain=dstnat comment="REDIRECIONAMENTO - RB" disabled=no dst-address=\
    200.XX.XX.XX dst-port=4040 protocol=tcp to-addresses=192.168.0.3 to-ports=23
    add action=dst-nat chain=dstnat comment="" disabled=no dst-address=200.XX.XX.XX \
    dst-port=4040 protocol=udp to-addresses=192.168.0.3 to-ports=23
    add action=dst-nat chain=dstnat comment="" disabled=no dst-address=200.XX.XX.XX \
    dst-port=8291 protocol=tcp to-addresses=192.168.0.3 to-ports=8291
    add action=dst-nat chain=dstnat comment="" disabled=no dst-address=200.XX.XX.XX \
    dst-port=23 protocol=tcp to-addresses=192.168.0.3 to-ports=23


    Valeu pessoal!

  2. Pessoal, por favor, dá uma força aí...


    Valeu!



  3. amigo coloca o ip da rb na address list do seu outro mikrotik

  4. Porque vc nao coloca o ip valido diretamente na RB e torna seu pc cliente dela?



  5. Polshc, se eu colocar o IP da RB na address list do meu servidor Mikrotik, ele é quem passara a responder as requisições não é isso? Mas eu preciso acessar é a RB. Bom se eu entendi errado, por favor, me corrija.

    Pedro0278, Como eu colocaria o IP válido diretamente na RB? Como ficaria isso no servidor?

    Valeu pelas dicas.






Tópicos Similares

  1. Respostas: 1
    Último Post: 18-08-2015, 16:38
  2. Problema com acesso Remoto a MK
    Por william no fórum Redes
    Respostas: 4
    Último Post: 09-10-2009, 20:25
  3. acesso remoto a outro mikrotik
    Por kassio no fórum Redes
    Respostas: 1
    Último Post: 29-07-2008, 00:16
  4. Acesso remoto a outro mikrotik
    Por wbrunos no fórum Redes
    Respostas: 7
    Último Post: 07-02-2008, 10:58
  5. Problemas com acesso remoto
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-11-2006, 18:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L