Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia,

    Há alguam forma no mikrotik de registrar os sites visitados nos micros da rede?? e se há como fazer?

    Att.


    Adriano




  2. Citação Postado originalmente por aeh0106 Ver Post
    Bom dia,

    Há alguam forma no mikrotik de registrar os sites visitados nos micros da rede?? e se há como fazer?

    Att.


    Adriano
    Tem sim brother...

    1° baixa o SysLog, o link ta ai...

    http://www.mikrotik.com/download/MT_Syslog.exe

    2° Depois de baixar vc configura seu MK...ai vão as Dicas !

    /system logging action
    set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set disk disk-lines=100 disk-stop-on-full=no name=disk target=disk
    set echo name=echo remember=yes target=echo
    set remote name=remote remote=192.168.20.101:514 target=remote
    /system logging
    add action=remote disabled=no prefix=Proxy topics=web-proxy

    #192.168.20.101 --> Coloque o IP da maquina onde o Syslog esta instalado.






    Só isso....

    C vc usa Web-proxy ja estará tendo o relato dos acessos !


    OBS: tem mto tópíco no forum sobre esse assunto....


    flow..


    Se Ajudou...Agradeça !!!!



    "" Tenho Windows a 3 anos e nunca me deu problema.Qualquer dia eu instalo no HD ! "" https://under-linux.org/forums/forum...lies/proud.gif

  3. bom dia!

    amigão já algum tempo pesquiso como fazer isso, estou com medo de algum cliente meu acessar sites indevido e sobrar pra mim, é claro se eu não consiguir provar que foi ele. Eu utilizo o servidor MK hotspot, tentei configurar mas não consegui. Se vc tiver como me ajudar eu agradeço.


    Vitor Junior



  4. Citação Postado originalmente por Dionathan Ver Post
    Tem sim brother...

    1° baixa o SysLog, o link ta ai...

    http://www.mikrotik.com/download/MT_Syslog.exe

    2° Depois de baixar vc configura seu MK...ai vão as Dicas !

    /system logging action
    set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set disk disk-lines=100 disk-stop-on-full=no name=disk target=disk
    set echo name=echo remember=yes target=echo
    set remote name=remote remote=192.168.20.101:514 target=remote
    /system logging
    add action=remote disabled=no prefix=Proxy topics=web-proxy

    #192.168.20.101 --> Coloque o IP da maquina onde o Syslog esta instalado.






    Só isso....

    C vc usa Web-proxy ja estará tendo o relato dos acessos !


    OBS: tem mto tópíco no forum sobre esse assunto....


    flow..


    Se Ajudou...Agradeça !!!!



    "" Tenho Windows a 3 anos e nunca me deu problema.Qualquer dia eu instalo no HD ! "" https://under-linux.org/forums/forum...lies/proud.gif
    Esse syslog funciona no Windows? se funciona como eu abro ele, pois aqui fala que precisa de outro programa pra abrir.






Tópicos Similares

  1. Controle de sites visitados
    Por luizeleoterio no fórum Redes
    Respostas: 4
    Último Post: 17-08-2010, 11:46
  2. Log de Site acessados
    Por edinaldojunior no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-08-2003, 10:51
  3. Desenvolvimento de Sites
    Por no fórum Linguagens de Programação
    Respostas: 10
    Último Post: 19-04-2003, 01:49
  4. Bloqueio de sites
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 03-04-2003, 19:30
  5. histórico de uso da cpu
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-12-2002, 15:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L