Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa tarde pessoal,,

    conseguir configurar o mikrotik em ap-bridge / wds + um ovislink com firmware aprouter 6.1 em ap+wds...ele acha o sinal do mikrotik e mando conectar até ai blz ele conecta e eu nevego só que as vezes a conexão do ovislink com o mikrotik cai ai tenho que entrar no rádio ovislink no site survey e mandar conectar novamente...o que pode ser isso?


    usava antes esse ovislink com outro ovislink os dois em AP+wds e a rede não caia nunca...lembro que quem desconecta é o ovislink e não o mikrotik tanto que se reiniciar o ovislink ele não conecta automaticamente...tem que entrar nele e mandar conectar...mas usando dois ovislink eles se conectam automaticamente sem entrar para conectar...



    alguém tem idéia do que possa ser?

  2. Citação Postado originalmente por lfernandosg Ver Post
    boa tarde pessoal,,

    conseguir configurar o mikrotik em ap-bridge / wds + um ovislink com firmware aprouter 6.1 em ap+wds...ele acha o sinal do mikrotik e mando conectar até ai blz ele conecta e eu nevego só que as vezes a conexão do ovislink com o mikrotik cai ai tenho que entrar no rádio ovislink no site survey e mandar conectar novamente...o que pode ser isso?


    usava antes esse ovislink com outro ovislink os dois em AP+wds e a rede não caia nunca...lembro que quem desconecta é o ovislink e não o mikrotik tanto que se reiniciar o ovislink ele não conecta automaticamente...tem que entrar nele e mandar conectar...mas usando dois ovislink eles se conectam automaticamente sem entrar para conectar...



    alguém tem idéia do que possa ser?
    Como estão suas configurações de WDS, static ou dinamic?



  3. dinamic

    e o WDS ignore está desabilitado

  4. Citação Postado originalmente por lfernandosg Ver Post
    dinamic

    e o WDS ignore está desabilitado
    Companheiro eu passei por esse mesmo problema e resolvi da seguinte forma:
    • PC-AP Mikrotik com 2 WLAN sendo uma no modo BRIDGE e a outra como AP BRIDGE, e uma LAN da própria placa mãe;
    • Versão do Mikrotik mudei da 2.9.27 para a 3.15 (na repetidora), pois a anterior não funcionou de forma nenhuma.
    Todo o descritivo de como foi feito eu retirei deste material http://www.michigan.com.br/downloads...S-Mikrotik.pdf.

    Muito bom por sinal, veja principalmente a partir da página 15 onde trata da repetidora. Espero ter ajudado.



  5. então..já li esse material outro dia...então queria saber o que vc fez diferente do que fiz para funcionar normal? lembro que o meu funciona mas fica caindo e se reiniciar o aprouter tem que entrar nele e mandar conectar esse é o problema...


    o meu mikrotik está como o seu a waln1 como bridge e wlan2 como Ap bridge






Tópicos Similares

  1. Mikrotik + ap router
    Por fagnerrodrigues no fórum Redes
    Respostas: 5
    Último Post: 14-07-2009, 09:26
  2. Respostas: 1
    Último Post: 14-04-2009, 12:05
  3. Edimax 7209 ap router 6.1 wds
    Por robsonlula no fórum Redes
    Respostas: 2
    Último Post: 27-03-2009, 09:22
  4. Enlace WDS Mikrotik + AP Router
    Por leiterafael no fórum Redes
    Respostas: 1
    Último Post: 27-01-2009, 08:57
  5. Respostas: 16
    Último Post: 14-08-2007, 10:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L