Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Algumas duvidas no MK 3.20!!!

    Pessoal pq o mk 3.20, em algumas partes dele o filtro pra vc procurar alguma coisa nao funciona, pq quando vc adicona uma coluna, tipo o RX e TX no simple queue, nao ficam la depois q vc fecha e abre o winbox, mesmo saindo pelo exit, e pra que serve as duas opçoes q tem no web-proxy, a Serialize connections e Always from cache?

  2. #2

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Pessoal pq o mk 3.20, em algumas partes dele o filtro pra vc procurar alguma coisa nao funciona, pq quando vc adicona uma coluna, tipo o RX e TX no simple queue, nao ficam la depois q vc fecha e abre o winbox, mesmo saindo pelo exit, e pra que serve as duas opçoes q tem no web-proxy, a Serialize connections e Always from cache?
    Opa meu amigo, tambem estou com o mesmo problema realmente some as colunas.

    Sobre a configuração do webproxy que havia dito que no topico esta com as duas opções marcadas... pois é equivoco.. veja aqui... Problema WebProxy no MK 3.17



  3. #3

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Pessoal pq o mk 3.20, em algumas partes dele o filtro pra vc procurar alguma coisa nao funciona, pq quando vc adicona uma coluna, tipo o RX e TX no simple queue, nao ficam la depois q vc fecha e abre o winbox, mesmo saindo pelo exit, e pra que serve as duas opçoes q tem no web-proxy, a Serialize connections e Always from cache?
    Olá

    Qual versao do seu Winbox?, pois essa semana baixei a versao mais nova 2.2.14 pode ser isto, apenas um dica valew.

  4. #4

    Padrão

    Eu uso essa versão mesmo amigo, mais valeu pela atenção.



  5. #5

    Padrão

    atualizei para a versao 3.20 e está acontecendo a mesma coisa também, deve ser algum bug, pois estava funcionando 100% , agora mesmo saindo pelo exit. ele nao grava...

  6. #6

    Padrão

    Pessoal é bug mesmo, tenho aqui a versao 3.19, quando entro na 3.19 e depois na 3.20, funciona normal...