Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Salve salve galera... é o seguinte :estou com problema q esta me deixando sem dormir uns dias, tinha uma rb133 em ap-bridge com 3 cartões atheros fungando 100%, derrepente caiu um raio próximo a torre e queimou minha RB133 e cartões, exceto pig tails e setoriais. Coloquei uma RB600 com 4 cartões ( 3 setorias, e 1 livre pra enlace, alimentada por fonte 48v 0,9amp porém o maldito sinal oscila um monte, os clientes mais longe, vive caindo e subindo na rede devido a oscilação e os ping estão altíssímos,vi no fórum sobre fonte, mudei a fonte, coloquei 4 fontes de pc ligado em série dando 46,7v , pelo fato das fontes ñ serem de valor real e 8 amp, mas vi no site da Rb q há uma certa tolerância de voltagem , porém o meu problema continua... qndo tem pouco cliente o sinal wireless fica bom... peço ajuda...
    Última edição por aeroso; 14-02-2009 às 18:43.

  2. Citação Postado originalmente por aeroso Ver Post
    Salve salve galera... é o seguinte :estou com problema q esta me deixando sem dormir uns dias, tinha uma rb133 em ap-bridge com 3 cartões atheros fungando 100%, derrepente caiu um raio próximo a torre e queimou minha RB133 e cartões, menos pig tais e menos setoriais. Coloquei uma RB600 com 4 cartões 3 setorias, e 1 livre pra enlace, alimentada por fonte 48v 0,9amp porém o maldito sinal oscila um monte, os clientes mais longe, vive caindo e subindo na rede devido a oscilação e os ping estão altíssímos,vi no fórum sobre fonte, mudei a fonte, coloquei 4 fontes de pc ligado em série dando 46,7v , pelo fato das fontes ñ serem de valor real e 8 amp, mas vi no site da Rb q há uma certa tolerância de voltagem , porém o meu problema continua... qndo tem pouco cliente o sinal wireless fica bom... peço ajuda...
    Amigo, seu problema provavelmente é alimentação ou potencia dos cartoes, como eu disse em outro tópico aqui. Veja se resolve seu problema.

    Perda de pacotes e ping muito alto no mikrotik

    Espero ter ajudado.



  3. Caro amigo vc poderia me indicar uma fonte correta para alimentar essa RB (600a). Ja procurei em toda net e não achei, vi num post aqui no fórum sobre uma loja q fabrica fontes sob medida, essa será a única opção no momento ,caso seja muito caro, compensará comprar uma rb133.
    Última edição por aeroso; 14-02-2009 às 18:51.

  4. Citação Postado originalmente por aeroso Ver Post
    Q fonte seria a correta para alimentar essa RB (600a). Ja procurei em toda net.
    Procure uma fonte com amperagem maior. Algo em torno de 2.5a ou 3a acho que seja suficiente.

    Se conseguir uma de 4a é melhor, mas acho dificil.



  5. Citação Postado originalmente por aeroso Ver Post
    Caro amigo vc poderia me indicar uma fonte correta para alimentar essa RB (600a). Ja procurei em toda net e não achei, vi num post sobre uma loja q fabrica fontes, essa será única opção no momento , senão será mais fácil comprar uma rb133.
    Naõ faço propaganda.

    Mas como sofri pra achar uma fonte pra minha RB600 irei te ajudar

    Compre esta, dá e sobra e de quebra é barata.

    Tempo de entrega 2 dias


    FONTE CHAVEADA ESTABILIZADA 145w 24V 6A - vivo eletronicos






Tópicos Similares

  1. Respostas: 4
    Último Post: 22-11-2010, 08:49
  2. Respostas: 1
    Último Post: 18-01-2010, 11:09
  3. Oscilação e Queda de Sinal em Dias Chuvoso.
    Por EdinaldoFirmino no fórum Redes
    Respostas: 11
    Último Post: 29-10-2009, 00:42
  4. Oscilação de sinal wireless
    Por pretinho no fórum Redes
    Respostas: 13
    Último Post: 20-03-2008, 15:49
  5. Respostas: 21
    Último Post: 03-03-2008, 21:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L