Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão XR5 com baixa performance

    Ola galera do forum ae vai uma questao que to sofrendo para resolver ,, tenho um enlace de 8km com antena YPERLINK 22dbi e ap ovis 5000ap funcionando com 7mb full .......

    recentemente adquiri um par de rb 133 c com cartao xr5 para trocar nesse enlace e ter melhor performance de banda ( ovis 5000ap 50mw ---- xr5 600mw ) deveria ter melhorado porem o resultado foi o contrario emquanto o ovis ta passando 7 o xr5 com rb so deu 6mb full isso colocando nextreme e modo a turbo . to usando fonte de 18v 2amper ----

    ainda nao sei por que que com o radio melhor nao consigui nada melhor .... e frustrante afinal esse radio ia ser usado em um enlace de 43 km que hj estou com nano station 5 passando 4mb full ae se trocar vai ficar pior....... alguem ja passou por isso com esses xr5
    Última edição por leobsl; 19-02-2009 às 10:06.

  2. #2

    Padrão

    Aqui eu uso antenas geenge de 33dbi XR5 com RB 433 + fonte de PC 500watts real, em um PTP de 25km e cartoes setados em 23dbm, e to tendo em media 12mg Full, vc tentou baixar a potencia do cartao, tenho tbm outro PTP com mesmo esquema so muda a antena q é Zirok 22db, em 10km e cartoes setados em 19dbm e tendo a mesma velocidade.



  3. #3

    Padrão

    rogeriodj cara quanto a antena distancia isso eu manjo bem e ta tranquilo o que me ta faltando e saber se esses cartoes xr5 dao 600mw mesmo e se tem alguma configuracao a mais do que normalmente se faria em uma rb pois como ja falei to com fonte de 18v e amperagem 2amper e voi no datashet do xr5 que em 6mb de txrate ele usa 1.80amper sera que to no limite ou ta bom e se 600mw so funciona em txrate de 6mb ... pois la tambem tem essa informacao ....

    ele so daria 17db em 54m txrate .........

    afinal nao consegui em testes interno mais do que 7mb full duplex iso com sinal em -40db e ccq em 100%

    ack 21

    nao to achando normal ...
    Última edição por leobsl; 19-02-2009 às 12:41.

  4. #4

    Padrão

    Citação Postado originalmente por leobsl Ver Post
    rogeriodj cara quanto a antena distancia isso eu manjo bem e ta tranquilo o que me ta faltando e saber se esses cartoes xr5 dao 600mw mesmo e se tem alguma configuracao a mais do que normalmente se faria em uma rb pois como ja falei to com fonte de 18v e amperagem 2amper e voi no datashet do xr5 que em 6mb de txrate ele usa 1.80amper sera que to no limite ou ta bom e se 600mw so funciona em txrate de 6mb ... pois la tambem tem essa informacao ....

    ele so daria 17db em 54m txrate .........

    afinal nao consegui em testes interno mais do que 7mb full duplex iso com sinal em -40db e ccq em 100%

    ack 21

    nao to achando normal ...
    Vc viu quanto a RB consome sem o cartao?
    Coloca uma fonte de pc ai e testa, eu acho q é falta de energia mesmo.



  5. #5

    Padrão

    Citação Postado originalmente por leobsl Ver Post
    recentemente adquiri um par de rb 133 c com cartao xr5 para trocar nesse enlace e ter melhor performance de banda ( ovis 5000ap 50mw ---- xr5 600mw ) deveria ter melhorado porem o resultado foi o contrario emquanto o ovis ta passando 7 o xr5 com rb so deu 6mb full isso colocando nextreme e modo a turbo . to usando fonte de 18v 2amper ----
    É mais uma prova que a potencia nao é tudo... voce pos um cartao de 600mW que é pior que outro de 50mW.

    Alguem mais duvida?

  6. #6

    Padrão

    pedro0278 concerteza potencia naoresolve muito nao qualidade de antena e que faz a diferenca so que pensei que uma rb com xr5 que e considerado um cartao de qualidade faria diferenca no meu circuito .........\


    nao foi pela potencia at4e por que esse seria so um teste esse cartao quero usar para um enlace de 43 km que instalei esses dias e to querendo uma band amelhor e acho que se aumentar a potencia um pouco consigo esse resultado afinal so to com 4 mb e queria ir a te 8mb ......


    sera que alguem tem pratica com esse cartao afinal .... ou ele so promete ser bom e nao serve .....



  7. #7

    Padrão

    Vc com certeza ira fechar esse PTP com esse cartão, so não conheço essa RB, sei q todas tem limite de trafego, agora se vc esta fazendo um teste com a potencia toda do cartão nessa distancia, num vai funcionar q preste naum, vc pode ate usar mais potencia se estiver mais longe, eu acho, mais como o amigo disse, oq manda é antena, tamanho do cabo, etc, mais esse cartão é o melhor q eu conheço e muita gente diz o mesmo!

  8. #8
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    O cartão é muito bom, o resto é com você.



  9. #9

    Padrão

    Realmente, XR5 é um dos melhores cartões para uso em 5.8, mas no próprio nome da diz (Extreme Range5).

    Voce utilizando máxima potência está provavelmente saturando o sinal e causando grandes perdas de performance.

    Experimenta utilizar ele em default, veja qual o tipo de Preamble ele está setando quando está em Both e muda para Long ou Short.

  10. #10

    Padrão rb133

    rb133 passando 6mb? ta fazendo milagre entao...coloca uma 433...q te garanto q vai passar mais...



  11. #11

    Padrão

    Citação Postado originalmente por terencerocha Ver Post
    rb133 passando 6mb? ta fazendo milagre entao...coloca uma 433...q te garanto q vai passar mais...
    É o que eu disse antes, todas RBs tem limite de trafego, fui no site da routerboard e não encontrei essa RB, aqui uso RB 433 com o XR5 aqui varia entre 10 e 15 mb full isso em 25km, ainda tenho de passar em um dos lados pra dar uma conferida na antena, cartão setados em 23dbm em ambos lados, ja tem 20 dias q o PTP esta funcionando, nunca deu problema.

  12. #12

    Padrão

    valeu galera foi displicencia minh anao ter ido no site da routerboard olhar o datasheet do equipamento logo no inixio do site tem uma tabela dizendo a performance em mb de cada modelo de routerboard ..

    Routerboard.com

    valeu pela ajuda e agora e comprar uma rb433 eve no que vai dar ou ate mesmo uma rb 600



  13. #13
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Se for comprar a RB 433 compre a AH.

  14. #14

    Padrão

    amigão o seu problema é processamento da RB 133c deve usar rb com mais capacitade de processamento.

    para essa distancia vc não precisa de cartão de 600 mw.



  15. #15

    Cool

    Concertesa Compre uma RB mas Robusta e com Processamento maior

    eu tem um PTP de 63KM Com XR5 RB532A e Antenas Pluton PTX26 Que São Otimas
    ACK usado e 444
    e ta passando 10MB Full

    Sem Problema Algum
    Blz

    Flw Até +

    Espero ter Ajudado


  16. #16

    Padrão

    Citação Postado originalmente por tonflatland Ver Post
    Concertesa Compre uma RB mas Robusta e com Processamento maior

    eu tem um PTP de 63KM Com XR5 RB532A e Antenas Pluton PTX26 Que São Otimas
    ACK usado e 444
    e ta passando 10MB Full

    Sem Problema Algum
    Blz

    Flw Até +

    Espero ter Ajudado

    que fonte vc usa?

    Estou com um enlace de 34 km com problemas.
    uso 2 rb411
    2 xr5
    2 hyperlink disco de 29 db
    fonte de 24voltes com 1 ampere.
    o trafego ficou baixo de 4 mega.
    e o pior para o trafego toda hora mais um radio continua conectado ao outro.
    nivel de sinal -66 dbm
    Potencia de setada em 24dbm
    se setar em 26 dbm piora

    Tem ideia o que pode ser?

    O mesmo enlace funciona com trafego de 9 mega full com com nstreme ativado
    usando RB153 com senao (Atheros AR5413) de 22 dbm



  17. #17

    Cool

    Citação Postado originalmente por ezequielfer Ver Post
    que fonte vc usa?

    Estou com um enlace de 34 km com problemas.
    uso 2 rb411
    2 xr5
    2 hyperlink disco de 29 db
    fonte de 24voltes com 1 ampere.
    o trafego ficou baixo de 4 mega.
    e o pior para o trafego toda hora mais um radio continua conectado ao outro.
    nivel de sinal -66 dbm
    Potencia de setada em 24dbm
    se setar em 26 dbm piora

    Tem ideia o que pode ser?

    O mesmo enlace funciona com trafego de 9 mega full com com nstreme ativado
    usando RB153 com senao (Atheros AR5413) de 22 dbm
    Não estou utilizando Fonte nesse Ponto a Ponto não

    lá e uma Serra e não tem energia então o jeito foi colocar uma Placa Solar com uma Bateria de Automovel 12Volts por 70 Amperes

    Foi a Solução

    Vc Já revisou os cabos e o Pigtail amigo?

    Que tipo de Cabeamento vc usa? rgc 213 lmr 400

    tenta setar o Ack em 250 ai vc ve se tem alguma melhora

    Lembrando que Quanto mas Potencia vc usa vc Perde em Qualidade

    Blz

    vc faz os teste e depois posta ai pra agente ver

    espero ter ajudado

    até +
    Última edição por tonflatland; 03-03-2009 às 01:05. Razão: Correção

  18. #18

    Padrão resultado insatisfatorio

    ola galera seguinte omtem fui la no interior onde iria colocar as xr5 comprei a rb 433

    la estou com um par de nano ns5 com oiw 33db ( igual a hyperlink ) disco .... tava com sinal em -80dbm

    e latencia de 3ms pasasndo 3mb o que e pouco para o que quero fazer na regiao ...... distancia 43km

    colocqui as rb433 com xr5 e o sinal foi para -65db problema no modo turbo ( canal de 40mhz ) nao conecta fica indo e voltando o sinal .... quando colocquei em canais de 20mhz conectou porem nao passa mais de 2mb full ack esta em 310 que o que cauculei ....... nao entendo o proque disso nao consigo ativar nextreme o enlace cai nao tem onde ativar compressao de dados .....

    alguem sabe o que pode tar errado pois o sinal esta la emcima o ccq overall esta 60% quando trafego e sem trafegar nada fica em 98%.........




  19. #19

    Padrão nao usaria esse equipamento nao

    Citação Postado originalmente por ezequielfer Ver Post
    que fonte vc usa?

    Estou com um enlace de 34 km com problemas.
    uso 2 rb411
    2 xr5
    2 hyperlink disco de 29 db
    fonte de 24voltes com 1 ampere.
    o trafego ficou baixo de 4 mega.
    e o pior para o trafego toda hora mais um radio continua conectado ao outro.
    nivel de sinal -66 dbm
    Potencia de setada em 24dbm
    se setar em 26 dbm piora

    Tem ideia o que pode ser?

    O mesmo enlace funciona com trafego de 9 mega full com com nstreme ativado
    usando RB153 com senao (Atheros AR5413) de 22 dbm
    ________________________________________________________________

    cara deve ser a fonte use uma de 2amper no minimo pois os cartoes em sua potencia total usa 1.80amper
    aki to usando 24v 2 amper

    outra dica nessa distancia um ovis 500ap usando extente ranger funciona tambem e é mais barato ......
    tenho um enlace de 30km passando 6mb full com ovis 5000ap ....
    agora se quer banda vai fundo no xr5 que todo mundo ta disendo que e o que presta ....

  20. #20

    Cool

    Citação Postado originalmente por leobsl Ver Post
    ola galera seguinte omtem fui la no interior onde iria colocar as xr5 comprei a rb 433

    la estou com um par de nano ns5 com oiw 33db ( igual a hyperlink ) disco .... tava com sinal em -80dbm

    e latencia de 3ms pasasndo 3mb o que e pouco para o que quero fazer na regiao ...... distancia 43km

    colocqui as rb433 com xr5 e o sinal foi para -65db problema no modo turbo ( canal de 40mhz ) nao conecta fica indo e voltando o sinal .... quando colocquei em canais de 20mhz conectou porem nao passa mais de 2mb full ack esta em 310 que o que cauculei ....... nao entendo o proque disso nao consigo ativar nextreme o enlace cai nao tem onde ativar compressao de dados .....

    alguem sabe o que pode tar errado pois o sinal esta la emcima o ccq overall esta 60% quando trafego e sem trafegar nada fica em 98%.........

    Coloca 5Ghz Puro e Ativa o WDS pra ver

    Radio 1 Modo AP+WDS -- Radio 2 Station Wds

    cadastra o MAC do radio 2 no WDS do Radio 1

    e ve no que e que da ai Brother

    hehehehehehe

    Blz

    Qualquer Coisa Tamo ae

    Flw
    Última edição por tonflatland; 07-03-2009 às 00:51. Razão: Correção