+ Responder ao Tópico



  1. Bom dia pessoal!

    Não consigo montar os gráficos básicos (largura de banda, CPU, etc..) do PR1000 no CACTI.
    Alguém pode ajudar?

  2. Explica onde esta o problema que amanha eu te ajudo melhor, nao querendo ser repetitivo, vc ligou o snmpd no PR1000? qual nome vc colocou? ja tentou fazer uma consulta snmp no PR1000? tem algum outro grafico ja funcionando no seu servidor cacti? geralmente e muito facil, e so cadastrar o pr1000 no cacti que começa a rodar na hora, pode usar o perfil do cisco!



  3. Já tentei de tudo. Não monta os gráficos.
    O sntp está habilitado...

  4. Julio, ja tentei de tudo e muito vago,

    Responde ai!

    O cacti ta rodando normal?
    ele faz os graficos da sua maquina?
    quando vc cadastra o PR-1000 da algun erro?
    mostra as informaçoes certas na parte de cima na tela onde vc cadastra?
    qual o nome da comunidade que vc pos?
    e a mesma comunidade que ta no PR-1000?
    da algum outro tipo de erro?
    Vc usou algum tutorial? qual?
    se usou ate onde foi certo?

    to querendo ajudar mais "ja tentei de tudo" e dificil de entender, mesmo porque se vc tivese tentado tudo ja tava rodando... sem querer ser rude mais pra eu te ajudar vc tem que me ajudar a te ajudar, hehehe nunca escrivi tanto ajudar junto....






Tópicos Similares

  1. Cyclades pr1000
    Por alanperes no fórum Redes
    Respostas: 6
    Último Post: 20-11-2004, 23:52
  2. CACTI
    Por no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 08-12-2003, 09:16
  3. CACTI
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-03-2003, 11:35
  4. CACTI
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-03-2003, 14:32
  5. CACTI
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-03-2003, 10:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L