+ Responder ao Tópico



  1. #1

    Padrão Servidor de internet

    Olá galera..
    Seguinte, tenho um servidor de internet trabalhando normal, cache, controle de banda, clientes, td mais..mais tem hora que os clientes param de navegar no browser, mais o msn fica conectado e pinga pra fora normal ex: ping uol.com.br, pinga normal só que não navega, ai tenho que reinicia-lo, alguem pode me dar uma luz??

  2. #2

    Padrão

    Citação Postado originalmente por danix Ver Post
    Olá galera..
    Seguinte, tenho um servidor de internet trabalhando normal, cache, controle de banda, clientes, td mais..mais tem hora que os clientes param de navegar no browser, mais o msn fica conectado e pinga pra fora normal ex: ping uol.com.br, pinga normal só que não navega, ai tenho que reinicia-lo, alguem pode me dar uma luz??
    Amigo, veja se o web proxy tá parando.

    Tive um problema parecido aqui e vi que o web proxy tinha dado erro.

    Espero ter ajudado.



  3. #3

    Padrão

    Fala ae amigo ta parecendo proxy mesmo roda ai

    ( ps ax | grep squid ) pra ver se o squid ta rolando
    Última edição por fabianobazilio; 21-02-2009 às 12:36.

  4. #4

    Thumbs up olá...

    Opa amigo, tive um problema parecido, usava cache com proxy transparente, acontecia mesma coisa, ou quando não caía tudo mesmo, aí tinha que reiniciar o pc (slackware 12), porém tirei o proxy com o cache e até hoje (quase 1 mês depois) não deu mais problema, você tem menos rendimento na rede, porém eu não tive mais problemas com isso. abraço.