Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal algum de vcs ai ja teve esse problema, estou testando aki o MK 3.20 fiz todas as configurações mas o controle de banda dele não esta funcionando, alguem sabe me dizer o porque, se é alguma coisa q falta eu fazer ou se é BUG dele mesmo. vlw galera...

  2. é um BUG.



  3. Esse problema que vc ta enfrentando
    deve se aos cliente sque usam softwares P2P
    encriptados, o que dificulta o controle

  4. Citação Postado originalmente por Rafael1929 Ver Post
    Pessoal algum de vcs ai ja teve esse problema, estou testando aki o MK 3.20 fiz todas as configurações mas o controle de banda dele não esta funcionando, alguem sabe me dizer o porque, se é alguma coisa q falta eu fazer ou se é BUG dele mesmo. vlw galera...
    Manda pelo menos um screenshot da "queue simple" do seu MK, pois fica difícil dizer o que é (BUG ou alguma coisa a ser feita) com tão pouca (ou nenhuma) informação da sua configuração.

    fallow



  5. também uso esta versão do mikrotik, testei aqui e limitou normalmente.






Tópicos Similares

  1. Respostas: 2
    Último Post: 29-03-2010, 14:05
  2. Respostas: 10
    Último Post: 05-06-2009, 14:42
  3. Duvida do controle de Banda do MK
    Por Gustavinho no fórum Redes
    Respostas: 8
    Último Post: 27-11-2008, 13:38
  4. Insatisfeito com controle de Banda do Mikrotik
    Por Josue Guedes no fórum Redes
    Respostas: 5
    Último Post: 02-10-2007, 07:05
  5. Respostas: 4
    Último Post: 17-07-2007, 18:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L