+ Responder ao Tópico



  1. #1

    Padrão Instabilidade no link após WDS

    Boa noite galera...
    Estou com um problema... se alguem poder me ajudar eu agradeço!
    Tenho um Mikrotik em modo Ap Bridge com XR5 no ponto "A" , este link tem acesso a internet.
    O ponto "A" esta se comunicando com o ponto "B", outro MK com XR5 tbm, porem em modo Station. Até ai tudo blz.

    Neste ponto "B" tenho 2 cartões um XR5 para o ponto "A" e um R52H em modo Ap Bridge que esta em 2.4 para os clientes com radios por ex: AP Router.

    Ai esta a dúvida. Alguns clientes estão reclamando que esta caindo direto a conexão, isso em 2.4. mais essas reclamações foi depois que eu criei um WDS Statico para um Condominio. Neste condominio esta com um Nano 2.4 em modo WDS Station. Não sei se foi conhecidencia mais é importante relatar...

    Qual a melhor configuração para esse caso???

    Abraço a todos!

  2. #2
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.753
    Posts de Blog
    1

    Padrão

    Ola mnonline;
    Bom, algumas perguntas devem ser feitas:
    1- quais as distancias desses clientes e suas configuracoes?
    2- foi feito teste in loco nesses clientes relativo a antena, radio , cabos, conectores, etc???
    3- o link em wds estatico esta 100% funcional???
    4- terias como modificar por 1 semana esse link em wds para monitorar a rede e ver se 'e realmente esse o problema?

    Talvez respondendo essas perguntas consigas descobrir o seu problema amigo.
    Ja prestei consultoria aqui em um caso semelhante e o problema era a oxidacao nos conectores das antenas dos clientes.

    Teste cada detalhe,ok.
    Abraco e boa sorte.