Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Sinal FRACO, ruído ALTO e muita OSCILAÇÃO

    Pessoal, vcs têm alguma sugestão a partir do screen abaixo? Uso MK com cartão cm9 em uma RB 433 e o máximo de 80 clientes simuntâneos. Uso 2 setoriais de 90º Hyperlink e 1 Omni. Os clientes reclamam muito do sinal fraco e navegação lenta. Obrigado desde já.
    http://central.advanx.com.br/REGISTRATION.JPG

  2. #2

    Padrão

    Vc tá usando B+G? Se sim coloca apenas B.

    E coloca a potencia do cartão em 63mW.



  3. #3

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    Vc tá usando B+G? Se sim coloca apenas B.

    E coloca a potencia do cartão em 63mW.
    Amigo, mudei a banda pra somente B, mas a potencia do cartão nao sei onde mudar. Em "card rate" na aba TX Power o valor eh medido em dBm (desculpe a ignorância). Lembrando q a alteração não influiu em nada ainda.

    VEJA QUE AS VEZES O PING NEM CHEGA AO CLIENTE, MESMO COM SINAL BOM:
    http://central.advanx.com.br/PING.JPG
    Última edição por p48l0; 02-03-2009 às 15:36.

  4. #4

    Padrão

    o ping talvez nao responde pq o cliente ta com firewall ativado...........



  5. #5

    Padrão

    Amigo, a maioria dos problemas das RBs nao sao elas ou os cartoes,... 70% das vezes os problemas de sinais pra clientes sao as Alimenta'coes das Rbs.. qual a fonte q vc ta usando?? e a amperagem?? pra sustenta 3 carotes desse tipo.... sao necessario no minimo 1,5 Am por cartao.. sendo no minimo 4 Am pra toca essa RB colega.

  6. #6