Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos, tenho uma rede via radio montada com RB433 e 3 cartoes cm9. São 2 setoriais de 90º e uma omni. Os cartões ja estao configurados como default, e somente B. Pelo monitor do MK tenho sinais que variam de -89 a -43, e ruídos que vão de 5 a 51. Os melhores pings estão entre 9ms e 30ms. Os piores chegam até 700ms. Alguns sempre aparecem com ack alto. Nas redes A e B os clientes navegam mais ou menos (ainda acho lento) e na rede C está muito ruim, a maioria dos clientes acessam com sinal de 30%, muito fraquinho. Já verifiquei as antenas, cabos, conectores, pigs etc etc. Pode haver alguma configuração no MK? Será que a RB não aguenta os 3 cartões (são apenas 50 clientes conectados simuntaneos)? Alguem tem uma luz???

  2. axo que seu problema sao os -89.....



  3. Eh isso ai ... melhore os sinais dos seus clientes que vc vai ver a mudança na sua rede ...

  4. Se ja verifico a Fonte de energia colega??? sustenta RB, e 3 cartoes, no minimo amperagem tem q ter 4A... se os clientes estao com visada perfeita... entao eh na sua base o problema.



  5. quanto ta de potencia nos cartões? não está muito alto não? ou baixo de mais?

    Até mais...






Tópicos Similares

  1. inserir o mesmo ip na rede - ataque interno
    Por darthv no fórum Segurança
    Respostas: 8
    Último Post: 16-03-2003, 12:26
  2. Como fazer ftp na rede?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-03-2003, 16:31
  3. inserir o mesmo ip na rede - ataque interno
    Por darthv no fórum Segurança
    Respostas: 1
    Último Post: 05-03-2003, 02:31
  4. problema de ip na rede
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-12-2002, 09:38
  5. Respostas: 0
    Último Post: 19-12-2002, 17:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L