Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    witalodiego
    Visitante

    Padrão Simples mas n sei como resolver (RESOLVIDO)

    Prezados Amigos. Montei um compartilhamento de link ADSL utilizando o famoso Edimax 7209 + Firmware de terceiros. O objetivo é compartilhar em três pontos distintos. O ponto mais distante possui 200 mts, estando este praticamente no mesmo plano angular. O segundo ponto, do meio, esta um pouco abaixo a antena do access point (omni original do equiapamento) e o primeiro ponto, está bem abaixo, porem funcionando bem.

    O problema é no ponto mais distante. Apesar de estar no mesmo plano, a uma distancia pequena (200mts), com antena de grade (24dbi) e sinal ótimo (85%), nos testes de perda de pacote constata-se uma perda grande. Está complicado navegar na internet devido estas perdas. Analisando o sinal a partir do acess point (interface web) notasse que o Tx deste cliente está muito baixo!

    Alguém poderia me orientar? Muito obrigado desde já.
    Última edição por witalodiego; 03-03-2009 às 15:07.

  2. #2
    witalodiego
    Visitante

    Padrão

    Só para melhorar o entendimento da coisa:

    http://www.cliq.com.br/wireless.jpg

    O ponto quadrado mais distante do ponto redondo é o danado que tá me atormentando.



  3. #3
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    O seu problema está na antena do AP, ela tem somente 2 db.

  4. #4
    witalodiego
    Visitante

    Padrão

    Citação Postado originalmente por Magal Ver Post
    O seu problema está na antena do AP, ela tem somente 2 db.
    Certamente... Eu desconfiava mas... Sera que uma Orion Baby setorial 60º 12 dbi faria um bom papel, pelo visto sim né! Pergunta clássica de mal informado: Se o sinal está bom, porque as perdas de pacotes intermitentes? E porque que uma outra antena (ponto do meio) sem visada (AP--ANTENA) com 15 metros a menos de distância em relação ao cliente com problema funciona perfeitamente? *Considerações importantes: O cabo RGC58 do cliente com grandes perdas de pacotes tem 15 mts, já o segundo ponto que funciona uma maravilha possui 10 mts. Será isso uma grande influência também? Obrigado desde já.
    Última edição por witalodiego; 02-03-2009 às 23:59.



  5. #5

    Padrão

    Citação Postado originalmente por witalodiego Ver Post
    ...
    Se o sinal está bom, porque as perdas de pacotes intermitentes?
    ...
    Amigo, neste cliente com AP e anteninha original você diz que está bom o sinal?

    Então confere a potencia do AP na base.
    Quando eu iniciei , queria colocar a potencia máxima, e dava um sinal forte mas a navegação era terrível. Chegava ao ponto de muitas vezes não pegar nem o ip.
    Baixa a potencia e experimenta. Não digo que seja isso, mas não custa tentar.

  6. #6

    Padrão

    Quem disse que sinal bom é sinonimo de internet boa?

    O sinal pode estar bom mas cheio de ruidos, vc espera alcancar 200 metros com apenas uma anteninha de 2db?