Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    witalodiego
    Prezados Amigos. Montei um compartilhamento de link ADSL utilizando o famoso Edimax 7209 + Firmware de terceiros. O objetivo é compartilhar em três pontos distintos. O ponto mais distante possui 200 mts, estando este praticamente no mesmo plano angular. O segundo ponto, do meio, esta um pouco abaixo a antena do access point (omni original do equiapamento) e o primeiro ponto, está bem abaixo, porem funcionando bem.

    O problema é no ponto mais distante. Apesar de estar no mesmo plano, a uma distancia pequena (200mts), com antena de grade (24dbi) e sinal ótimo (85%), nos testes de perda de pacote constata-se uma perda grande. Está complicado navegar na internet devido estas perdas. Analisando o sinal a partir do acess point (interface web) notasse que o Tx deste cliente está muito baixo!

    Alguém poderia me orientar? Muito obrigado desde já.
    Última edição por witalodiego; 03-03-2009 às 15:07.

  2. #2
    witalodiego
    Só para melhorar o entendimento da coisa:

    http://www.cliq.com.br/wireless.jpg

    O ponto quadrado mais distante do ponto redondo é o danado que tá me atormentando.



  3. O seu problema está na antena do AP, ela tem somente 2 db.

  4. #4
    witalodiego
    Citação Postado originalmente por Magal Ver Post
    O seu problema está na antena do AP, ela tem somente 2 db.
    Certamente... Eu desconfiava mas... Sera que uma Orion Baby setorial 60º 12 dbi faria um bom papel, pelo visto sim né! Pergunta clássica de mal informado: Se o sinal está bom, porque as perdas de pacotes intermitentes? E porque que uma outra antena (ponto do meio) sem visada (AP--ANTENA) com 15 metros a menos de distância em relação ao cliente com problema funciona perfeitamente? *Considerações importantes: O cabo RGC58 do cliente com grandes perdas de pacotes tem 15 mts, já o segundo ponto que funciona uma maravilha possui 10 mts. Será isso uma grande influência também? Obrigado desde já.
    Última edição por witalodiego; 02-03-2009 às 23:59.



  5. Citação Postado originalmente por witalodiego Ver Post
    ...
    Se o sinal está bom, porque as perdas de pacotes intermitentes?
    ...
    Amigo, neste cliente com AP e anteninha original você diz que está bom o sinal?

    Então confere a potencia do AP na base.
    Quando eu iniciei , queria colocar a potencia máxima, e dava um sinal forte mas a navegação era terrível. Chegava ao ponto de muitas vezes não pegar nem o ip.
    Baixa a potencia e experimenta. Não digo que seja isso, mas não custa tentar.






Tópicos Similares

  1. È bem simples mas não sei
    Por wellesximenes no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 07-12-2006, 20:40
  2. dlin900 + notbook nao sei como fazer
    Por Bayt no fórum Redes
    Respostas: 6
    Último Post: 27-07-2004, 21:53
  3. Baizei mas nao sei grava
    Por garupeiro no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-07-2004, 04:54
  4. Cansei dessa porqueira... alguem sabe como resolver?
    Por Cyber_Punk no fórum Servidores de Rede
    Respostas: 6
    Último Post: 23-07-2003, 09:08
  5. sem portadora como resolver...
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-01-2003, 04:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L