+ Responder ao Tópico



  1. #1

    Padrão Mistério!!!

    Amigos, tenho uma rede via radio montada com RB433 e 3 cartoes cm9. São 2 setoriais de 90º e uma omni. Os cartões ja estao configurados como default, e somente B. Pelo monitor do MK tenho sinais que variam de -89 a -43, e ruídos que vão de 5 a 51. Os melhores pings estão entre 9ms e 30ms. Os piores chegam até 700ms. Alguns sempre aparecem com ack alto. Nas redes A e B os clientes navegam mais ou menos (ainda acho lento) e na rede C está muito ruim, a maioria dos clientes acessam com sinal de 30%, muito fraquinho. Já verifiquei as antenas, cabos, conectores, pigs etc etc. Pode haver alguma configuração no MK? Será que a RB não aguenta os 3 cartões (são apenas 50 clientes conectados simuntaneos)? Alguem tem uma luz???

  2. #2



  3. #3

    Padrão

    Citação Postado originalmente por Meiobit Ver Post
    Que fonte esta usando?
    ORIGINAL (18v 3.5A)

  4. #4

    Padrão

    amigo, bom aqui eu seto o ack em 100 e tem resolvido tambem marco o noise floor em 127 e aqui nao tenho problemas de ack....
    mas uma dica, clientes sem visada e com arvores e predios na frete, ate funcionão, mas comprometem sua rede, se eles estão com sinal muito baixo, para mais de -80 o mehor mesmo e por um ap la, ou, levantar mais sua torre..



  5. #5

    Padrão

    meu caro.. voce deve manter os clientes com sinais acima de -70 !! um cliente com sinal ruim.. atrapalha o restante dos clientes daquela celula (cartao)

    fazendo isso.. vc resolve seu problema !!

  6. #6

    Padrão

    Citação Postado originalmente por alexsuarezferreira Ver Post
    amigo, bom aqui eu seto o ack em 100 e tem resolvido tambem marco o noise floor em 127 e aqui nao tenho problemas de ack....
    mas uma dica, clientes sem visada e com arvores e predios na frete, ate funcionão, mas comprometem sua rede, se eles estão com sinal muito baixo, para mais de -80 o mehor mesmo e por um ap la, ou, levantar mais sua torre..
    Amigo, vc pode me dar uma dica de como deixar 'setado' estes valores?



  7. #7

    Padrão

    Voce disse que clientes das redes A e B estão bem e a rede C é que está muito ruim?

    Esta C é a que está a omini? Que marca é?

  8. #8

    Post Mistério!!

    Olá amigo , aqui tive problemas no inicio com os clientes com sinal baixo , e pings la nas alturas .Muitas das vezes era o próprio cliente com sinal ruim , tive que trocar a antena, pig e as placas por rádio para acaber de vez com o problema aqui .



  9. #9

    Padrão

    Citação Postado originalmente por fitamg Ver Post
    Olá amigo , aqui tive problemas no inicio com os clientes com sinal baixo , e pings la nas alturas .Muitas das vezes era o próprio cliente com sinal ruim , tive que trocar a antena, pig e as placas por rádio para acaber de vez com o problema aqui .
    Eu tambem!!!

  10. #10

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Voce disse que clientes das redes A e B estão bem e a rede C é que está muito ruim?

    Esta C é a que está a omini? Que marca é?
    PIOR QUE NÃO, ESTA REDE QUE ESTÁ RUIM É EM UMA DAS SETORIAIS, QUE INCLUSIVE JÁ TROQUEI...



  11. #11

    Padrão MISTÉRIO

    Amigo uma pergunta , não são todos os clientes correto ?? Se não for ja fez um teste em trocar o equipamento dele???

  12. #12

    Padrão

    Citação Postado originalmente por p48l0 Ver Post
    PIOR QUE NÃO, ESTA REDE QUE ESTÁ RUIM É EM UMA DAS SETORIAIS, QUE INCLUSIVE JÁ TROQUEI...
    Eu perguntei pensando nesta omini, mas então está descartado. É que eu tenho receio de omini.
    Mas eu tenho um cliente que está a 300m da base, e lá tem um AP com anteninha original. O cara não quiz nem a pau abrir a mão , então testei sem compromisso. A visada não é tão boa quanto eu gostaria. Tem arvores na frente.
    O sinal dele não é lá essas coisas, bate em 30% mas ele navega normalmente.
    Sei que vai contra tudo que se acredita em wireless, mas está funcionando.
    Já revisou cabos e conectores? Qual a marca desta setorial?