+ Responder ao Tópico



  1. estou com um pc ap numa bancada com uma placa tp-link com chipset atheros o problema é que conecto normal via wireless a máquina pega o IP do servidor DHCP tb tranquilo mas não navego de forma alguma e nem consigo pingar em nenhuma máquina da rede ai coloco o zinwell de volta e tudo volta a funcionar...montei um PTP do duas d-link AG530 e não tive esse problema pois está dentro dessa rede então queria saber o que pode estar faltando??minhas conf:ssid: casaband: 2.4ghz B/Gfrequency: 2444frequency mode: superchannel(esse ele não aceita mudar deve ser algo da placa)data rates: defaultack timout: dynamicWDS: desabiltado

  2. Citação Postado originalmente por lfernandosg Ver Post
    estou com um pc ap numa bancada com uma placa tp-link com chipset atheros o problema é que conecto normal via wireless a máquina pega o IP do servidor DHCP tb tranquilo mas não navego de forma alguma e nem consigo pingar em nenhuma máquina da rede ai coloco o zinwell de volta e tudo volta a funcionar...montei um PTP do duas d-link AG530 e não tive esse problema pois está dentro dessa rede então queria saber o que pode estar faltando??minhas conf:ssid: casaband: 2.4ghz B/Gfrequency: 2444frequency mode: superchannel(esse ele não aceita mudar deve ser algo da placa)data rates: defaultack timout: dynamicWDS: desabiltado

    Acredito q falta vc criar a bridge!!

    Ja criou? Sabe como criar???



  3. tinha que acrescentar o gateway já fiz isso.






Tópicos Similares

  1. Conecta mas não pinga
    Por diegofeller no fórum Redes
    Respostas: 2
    Último Post: 21-12-2009, 11:24
  2. Velox conecta, mas não pinga nem abre sites
    Por ScarSource no fórum Servidores de Rede
    Respostas: 8
    Último Post: 08-08-2006, 12:45
  3. Openswan - Conecta mas não pinga
    Por whinston no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-08-2005, 07:35
  4. conecta mas nao navega conectiva8???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 23:42
  5. conecta ma nao navega??
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 09:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L