+ Responder ao Tópico



  1. #1

    Padrão escolha de cartão mini pci

    Amigos conforme o o tópico Erro no kernel faz rb433 resetar - Página 3 que estou enfrentando até hoje, engraçado que percebi que ela funciona durante a madrugada das 11:30 as 7:30 rs. mas sem solução. vou comprar um outro cartão, porem gostaria que me recomendassem quem usa essa rb433 o cartão que melhor me satisfaça. pretendo comprar um de 600 mw pois o que da defeito era dessa potencia e me satifazia bem quando funcinava.
    Última edição por allstrit; 04-03-2009 às 14:40.

  2. #2

    Padrão

    Se sua RB funciona daa 11 as 7, entao ela nao ta com problema,

    O problema é alguem na rede com problema que se conecta durante o dia ou quando a RB esta com muitos usuarios no periodo de pico cai por excesso de processamento ou por consumo eletrico.



  3. #3

    Padrão ela é q nem o dono so trabalha a noit. rs

    Citação Postado originalmente por Pedro0278 Ver Post
    Se sua RB funciona daa 11 as 7, entao ela nao ta com problema,

    O problema é alguem na rede com problema que se conecta durante o dia ou quando a RB esta com muitos usuarios no periodo de pico cai por excesso de processamento ou por consumo eletrico.
    postei uma imagem de log ela mostra que somente uma conexão wireless foi feita, o engraçado que isso não foi so um dia. eu uso fonte de pc ligada direto no conector de energia da placa.
    apos ela ter resetado o interface wireless somi e para ativar ela novamente as vezes desligo a placa e outras vezes dou reset pelo system.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         log.JPG
Visualizações:	135
Tamanho: 	134,5 KB
ID:      	3718  

  4. #4

    Padrão

    Citação Postado originalmente por allstrit Ver Post
    postei uma imagem de log ela mostra que somente uma conexão wireless foi feita, o engraçado que isso não foi so um dia. eu uso fonte de pc ligada direto no conector de energia da placa.
    apos ela ter resetado o interface wireless somi e para ativar ela novamente as vezes desligo a placa e outras vezes dou reset pelo system.

    Amigo, tive um problema parecido aqui, era um MiniPci com defeito. Troquei o bixo, tudo se resolveu.



  5. #5

    Padrão

    Eu colocaria o R52 ou R52H.

  6. #6

    Padrão

    Citação Postado originalmente por IPCorpore Ver Post
    Amigo, tive um problema parecido aqui, era um MiniPci com defeito. Troquei o bixo, tudo se resolveu.
    por qual mini pc voce trocou? voce tambem usa a rb433?



  7. #7

    Padrão

    Amigos, aproveitando a deixa do tópico, tb to com problema parecido e o amigo Lipeiori recomendou a placa R52H, o que vcs me dizem desse cartão, to tendo muito problema no meu pc-ap, coloquei uma pl. greateak wl-2454g, mais tem clientes que ficam a menos de 300mts da torre que nem enchergam um minimo de sinal, será que colocando essa R52H vou solucionar meu problema????
    Em outras 2 torres que tenho eu uso um cartão com chipset 5413 atheros, está funcionando bem, apesar de o sinal tb naum radiar muito longe, se alguém tiver alguma dica eu agradeço muito....

    abração...

  8. #8

    Padrão

    Citação Postado originalmente por hvnaves Ver Post
    Amigos, aproveitando a deixa do tópico, tb to com problema parecido e o amigo Lipeiori recomendou a placa R52H, o que vcs me dizem desse cartão, to tendo muito problema no meu pc-ap, coloquei uma pl. greateak wl-2454g, mais tem clientes que ficam a menos de 300mts da torre que nem enchergam um minimo de sinal, será que colocando essa R52H vou solucionar meu problema????
    Em outras 2 torres que tenho eu uso um cartão com chipset 5413 atheros, está funcionando bem, apesar de o sinal tb naum radiar muito longe, se alguém tiver alguma dica eu agradeço muito....

    abração...
    eu vou comprar o R52H conforme idicação dos amigos. esse cartão 5413 atheros na minha opnião é um lixo (aprendi aki no forum a deixar a potencia sempre baixa usava 18, mais descobri que soma mais 10 sendo 28 ai fico pensando que talveis seja o motivo de ter ido para o brejo a minha, não perca tempo troque logo isso! seus clientes não enchegam com menos de 300mts ai acredito que seja os cabos e até a antena, algumas não funcionam quando o clientes esta muito perto.



  9. #9

    Padrão

    Eu tive um problemas desses aí da rb433ah apresentar erro de kernel, e parou de funcionar as interfaces de rede, e ficava muito instável. Eu atualizei o Mikrotik, através de cabo serial, acessando pela wlan. A rb433ah parou de ficar instável e de mostrar o erro de kernel, mas as interfaces de rede nunca mais funcionaram. Resumindo uso ela hoje apenas onde não preciso de conectar nada na interface de rede.

  10. #10

    Padrão suspeitei desde do principio!

    Citação Postado originalmente por itagildo Ver Post
    Eu tive um problemas desses aí da rb433ah apresentar erro de kernel, e parou de funcionar as interfaces de rede, e ficava muito instável. Eu atualizei o Mikrotik, através de cabo serial, acessando pela wlan. A rb433ah parou de ficar instável e de mostrar o erro de kernel, mas as interfaces de rede nunca mais funcionaram. Resumindo uso ela hoje apenas onde não preciso de conectar nada na interface de rede.
    minha nossa! ("suspeitei desde do principio") eu tentei tanta coisa por causa desse erro menos isso (seria minha ultima tentativa). oque eu fico mais bolado é que as vezes funciona por horas até dias.
    vou comprar o cabo esta semana e fazer isso...



  11. #11

    Padrão

    Citação Postado originalmente por hvnaves Ver Post
    Amigos, aproveitando a deixa do tópico, tb to com problema parecido e o amigo Lipeiori recomendou a placa R52H, o que vcs me dizem desse cartão, to tendo muito problema no meu pc-ap, coloquei uma pl. greateak wl-2454g, mais tem clientes que ficam a menos de 300mts da torre que nem enchergam um minimo de sinal, será que colocando essa R52H vou solucionar meu problema????
    Em outras 2 torres que tenho eu uso um cartão com chipset 5413 atheros, está funcionando bem, apesar de o sinal tb naum radiar muito longe, se alguém tiver alguma dica eu agradeço muito....

    abração...

    Pessoal consegui resolver meu problema, era a coisa mais idiota possível, pedi pro meu técnico qdo montei a torre levar o pc-ap até o prédio e pedi que ele ligasse os cabos pra testar-mos, bom o "INTELIGENTE", deu conta de inverter tudo, ligo a OMNI na placa da WDS e a antena da WDS na placa da antena OMNI, hj subimos na torre qdo vi quase joguei ele lá de cima....
    Foi ao cliente que fica a menos de 300mts da torre e ta pegando sinal a -65db, e 1 outro cliente que fica a quase 3km ta enchergando a omni e contetando....
    Só gostaria agora de saber o seguinte qtos clientes essa greatek wl-2454g suporta pendurado nela...

    Valeu pela força de todoss...

    Abração....