Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Ajuda Problemas para Criar Contas MSN, Alguem sabe???

    oi boa noite a todos, estou enfrentando o seguinte problema, quando tento clirar contas no hotmail resebo esa mensagem..

    Você atingiu o limite diário de criação de Windows Live IDs. Aguarde um dia e tente inscrever-se novamente.


    teria como contornar ese problema, alguma lus?????

    tenho link com 6 ip´s validos, mas nao adianta mudar eles, sempre da no mesmo....

    como poderei solucionar isso ??????


    desde ja agradeço a todos...

  2. #2

    Padrão

    Acho que é um problema geral... já tentou acessar o site do hotmail por algum proxy?



  3. #3

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    Acho que é um problema geral... já tentou acessar o site do hotmail por algum proxy?

    amigo tenho um servidor mikrotik, ate o moento nao achei nada , nada mesmo apra solucionar, nem no forum extrangeiro...

  4. #4

    Padrão

    bom, acabo de descobrir que e problema com o proxy, desabilitei o web proxy e funcionou, agora vou testar deixar a pagina do msn pasar por fora do proxy, se funcionar posto aqui, abraços a todos..



  5. #5

    Padrão

    espero que isto possa ajudar a muita gente....

    descobri o problema aqui uso mk servidor verção 2.9.30 e nao deixava criar contas no hotmail, era simples o problema, so add esta regra e so copiar e coloar no new terminal, sei que varios estarão pasando por ese problema, vamos la..


    / ip firewall nat
    add chain=dstnat dst-address=207.0.0.0/8 action=accept comment="Hotmail" disabled=no


    esa regra aqui matou o problema, espero ter ajudado alguem que estaja com essa dificuldade, pois nao achava nada na net, e era bem simples...

    obrigado a todos, ate mais..

  6. #6

    Padrão

    Na verdade você deve mesmo é criar estas regra no seu Web Proxy para não ter problemas não apena com o hotmail mais com outros do genero.

    / ip web-proxy cache
    add url=":cgi-bin \\?" action=deny comment="sem cache" disabled=no
    add url="https://" action=deny comment="sem cache" disabled=no



    Citação Postado originalmente por alexsuarezferreira Ver Post
    espero que isto possa ajudar a muita gente....

    descobri o problema aqui uso mk servidor verção 2.9.30 e nao deixava criar contas no hotmail, era simples o problema, so add esta regra e so copiar e coloar no new terminal, sei que varios estarão pasando por ese problema, vamos la..


    / ip firewall nat
    add chain=dstnat dst-address=207.0.0.0/8 action=accept comment="Hotmail" disabled=no


    esa regra aqui matou o problema, espero ter ajudado alguem que estaja com essa dificuldade, pois nao achava nada na net, e era bem simples...

    obrigado a todos, ate mais..