+ Responder ao Tópico



  1. #1

    Padrão clientes demorando muito para pegar IP

    Boa tarde galera,

    Seguinte, tenho um rb600 com 4 cartões em uma torre em modo bridge, em baixo tenho o meu servidor mk também.
    o que acontece, os clientes que estão no cabo estão todos OK, os cliente que estão na rb as vezes demora bastante tempo para receber um ip, o sinal em todos os clientes está exelente mais não pega IP na hora, os clientes tem que ficar mandando reparar a conexão para pegar ip.

    alguém já passou por isso ?

    Lembrando,
    Servidor DHCP com reserva de ip por mac + amarração de Mac-IP.

    Obrigado.

  2. #2

    Padrão

    Citação Postado originalmente por wnascimento Ver Post
    Boa tarde galera,

    Seguinte, tenho um rb600 com 4 cartões em uma torre em modo bridge, em baixo tenho o meu servidor mk também.
    o que acontece, os clientes que estão no cabo estão todos OK, os cliente que estão na rb as vezes demora bastante tempo para receber um ip, o sinal em todos os clientes está exelente mais não pega IP na hora, os clientes tem que ficar mandando reparar a conexão para pegar ip.

    alguém já passou por isso ?

    Lembrando,
    Servidor DHCP com reserva de ip por mac + amarração de Mac-IP.

    Obrigado.

    Olá amigo, quais cartões está usando? Em q potência? Tive problemas semelhantes causado por interferência....



  3. #3

    Padrão

    Qual a relação sinal/ruído?

    O sinal pode estar bom mas o ruido muito alto impede uma boa comunicação.
    Este ruído pode ser causado por você mesmo, ou por outras estações.

    Faz o que o companheiro disse, diminui a tua potencia e vê se melhora a relação sinal/ruído.

  4. #4

    Padrão

    Estou usando cartões Atheros ar5413 600mw não mechi na potencia, está como defoult.

    Em relação a Sinal e Ruido, independentemente acontece nos dois casos, clientes sem ruidos e clientes com ruidos altos.

    Uma pergunta.
    Existe possibilidade de a minha fonte ser fraca e está causando isso ?
    Tenho uma fonte de 47 vouts e 3,5 amperes.

    Lí aqui no forum um esquema de montar na fonte de pc, fiz tudo e na boa, piorou a minha situação. estou para montar uma fonte de 54 vouts e 10 amperes, será que vai ficar legal ?

    Abraço galera !



  5. #5

    Padrão

    Se acontece em clientes com ruido e sem ruído, então é na base mesmo.
    E como está esta relação na base?

  6. #6

    Padrão

    Cartão em default seria 600mW?



  7. #7

    Padrão

    na verdade eu não sei, quando o cartão está em defoult no mikrotik, ele mostra com 17 db que equivale a 50 mw, agora se realmente é isso que funciona eu não sei te dizer !

    referente a ruido na central, eu recebo pouco ruido na central.

    estou vendo a possibilidade de ser a fonte !

    Assim que eu conseguir uma fonte boa eu coloca e posto o que aconteceu !

    Abraço

  8. #8

    Padrão

    Citação Postado originalmente por wnascimento Ver Post
    na verdade eu não sei, quando o cartão está em defoult no mikrotik, ele mostra com 17 db que equivale a 50 mw, agora se realmente é isso que funciona eu não sei te dizer !

    referente a ruido na central, eu recebo pouco ruido na central.

    estou vendo a possibilidade de ser a fonte !

    Assim que eu conseguir uma fonte boa eu coloca e posto o que aconteceu !

    Abraço
    Fala ai galera,
    Hoje finalmente achei uma fonte decente. Achei uma de 13,8v e 10 amperes, vou falar pra vocês:
    Não tinha ideia de o que uma fonte boa não faz, acabou uma penca de problemas.
    Acabou ping alto, cliente pega ip na hora, o ruido diminuil grandemente "Foi a quase zero".
    Entre outros que também acabaram !

    Fica ai para vocês.
    Fonte PX/PY 13,8v 10 amperes
    Custou R$169,00 mais ... Ficou uma delicia.
    Abraço !



  9. #9

    Padrão

    Não precisava gastar tanto...
    Vejo muito aqui no fórum problamas por causa de fonte e todos deveriam saber q a melhor fonte para se usar é fonte ATX de PC.
    Uma fonte descente de PC tem no mínimo 10A no 12V do molex e 15A no 12V do plug 20/24 pinos, ou seja, fio amarelo 12V/10A e fio laranja 12V/15A.
    Repito no mínimo...porque se quiser com esses quase 140,00 q vc gastou compraria uma fonte 350W real com 12V/15A e 12V/20A.

    Fica aqui minha sugestão aprovada na prática de 47 RBs instaladas deste modo e sem problemas de energia.

  10. #10

    Padrão

    Na verdade, eu li sobre o assunto de transformar a fonte, e na boa, fiz e não aprovei, não sei se a fonte não é para essa finalidade, mais não ficou legal diferente de agora com essa fonte feirta para essa finalidade ficou show de bola !

    De qualquer forma Obrigado.

    abraço