Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pesquisei bastante e não encontrei nada especificamente para mikrotik, preciso que quando um cliente acessar um determinado site www.site-xxx.com ele seja redirecionado para o site www.YYY.com, não se trata de um bloqueio e sim um redirecionamento de um determinado site para outro site determinado nas configurações, não sei se é possível, caso alguem tenha uma solução eu agradeço!

  2. quando uso web-proxy faço assim:


    /ip proxy access
    add action=deny comment="" disabled=no dst-host=www.site1.com.br redirect-to=site2.com.br
    Última edição por allstrit; 08-03-2009 às 20:50.



  3. Citação Postado originalmente por allstrit Ver Post
    quando uso web-proxy faço assim:


    /ip proxy access
    add action=deny comment="" disabled=no dst-host=www.site1.com.br redirect-to=site2.com.br

    Tem algo errado nesse script ai!
    eu acho, pois lá ñ tem esse campo redirect-to

  4. Olá Amigos!

    AllSTRIT está correto !

    A Regra Para MK 3.XX é a seguinte, não esquecendo que o Web Proxy tem que estar rodando !

    /ip proxy access
    add action=deny comment="redirecionamento de sites" disabled=no dst-host=www.google.com.br redirect-to=www.terra.com.br


    Isso não é script, é uma regra!!!

    Você deve ta usando uma versão pirata ou outra anterior a 3.XX

    Para Versão pirata ou anterior a 3.XX a regra é diferente !

    Procure configurar corretamente seu Web Proxy e Usar a regra certa para a versão certa!!!

    No fórum tem bastante material sobre este assunto então e só ter tempo para garimpar!

    Abraços a todos!
    Última edição por Giovani.couto; 08-03-2009 às 23:14.



  5. Citação Postado originalmente por Giovani.couto Ver Post
    Olá Amigos!

    AllSTRIT está correto !

    A Regra Para MK 3.XX é a seguinte, não esquecendo que o Web Proxy tem que estar rodando !

    /ip proxy access
    add action=deny comment="redirecionamento de sites" disabled=no dst-host=www.google.com.br redirect-to=www.terra.com.br


    Isso não é script, é uma regra!!!

    Você deve ta usando uma versão pirata ou outra anterior a 3.XX

    Para Versão pirata ou anterior a 3.XX a regra é diferente !

    Procure configurar corretamente seu Web Proxy e Usar a regra certa para a versão certa!!!

    No fórum tem bastante material sobre este assunto então e só ter tempo para garimpar!

    Abraços a todos!
    Obrigado pelo esclarecimento, a versão do meu MK é anterior a 3.xx (2.9.27), já dei uma garimpada pelo forum mas ainda ñ encontrei nada tratando especificamente desse caso!... vou continuar procurado!






Tópicos Similares

  1. Respostas: 11
    Último Post: 11-10-2010, 16:27
  2. Respostas: 1
    Último Post: 18-10-2006, 10:34
  3. redirecionar de uma placa para outra.
    Por cag no fórum Servidores de Rede
    Respostas: 19
    Último Post: 23-09-2005, 01:00
  4. Direcionar e-mails de um servidor para outro...
    Por César Menezes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-06-2004, 19:37
  5. Direcionar e-mails de um servidor para outro
    Por César Menezes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-06-2004, 19:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L