+ Responder ao Tópico



  1. #1

    Padrão Usuário e senha

    Galera... seguinte, ativei o hotspot no meu mik, tudo funcionando até agora, os usuários e senhas, mas tipo, se um cliente desligar o pc, quando ele ligar novamente, ele acessa direto a net, eu gostaria de saber se tem como, toda vez q ele ligar o pc, e acessar a internet, ( deverá informar usuário e senha), tem como?

  2. #2

    Padrão

    Citação Postado originalmente por rafaeldebastiani Ver Post
    Galera... seguinte, ativei o hotspot no meu mik, tudo funcionando até agora, os usuários e senhas, mas tipo, se um cliente desligar o pc, quando ele ligar novamente, ele acessa direto a net, eu gostaria de saber se tem como, toda vez q ele ligar o pc, e acessar a internet, ( deverá informar usuário e senha), tem como?
    é só desativar o login por cookie.



  3. #3

    Padrão

    opa, achei esta opção de desabilitar po cokie, mas vc pode me dizer o q pode ser,
    a cada 2 minutos, os clientes tem q digitar a senha novamente.
    Última edição por rafaeldebastiani; 11-03-2009 às 09:40.

  4. #4

    Padrão

    Verifique a configuração de idle timeout no user profile. Isto é causado por esta configuração.



  5. #5

    Padrão

    até aqui tudo bem, mas agora o mik tá bloqueando algumas páginas, o q pode ser?


    se eu tiro a máquina do hotspot, abre a página, se eu coloco, naum abre.

  6. #6

    Padrão

    Qual a versão do seu mikrotik amigo?
    Dê uma olhada nisto aqui:
    Última edição por Raniel; 11-03-2009 às 18:56.



  7. #7

    Padrão

    olha amigos tambem tenho um problema veja meu mikrokit 2.9.27 aquele crackeado eu intalei assim etho1 internet adsl pppoe discando no mikrokit etho2 rede local sai para um hub 16 portas onde so tenho 5 clientes e a faixa de ip 192.168.100.1/192.168.100.255 no etho3 tenho um ap ligado em modo bridge com segurança wep ativado faixa de ips 192.168.200.1/192.168.200.255 tudo hostpot com pagina personalizada mas tudo funciona por um tempo ou seja se eu ficar logado ele pega por horas mas se eu desligar o pc quando ligar dinovo ja não aparece mais a pagina de login da mikrotik e a internet não pega mas de jeito nenhum o que deve estar acontecendo esta certo eu ligar tres placas de rede uma para entrada e duas para saida um saindo para hub e outra para um ap da alphalink eu fiz desta maneira pois vi no furus que podia usar três placa de rede para isto sem usar um switch 3com pois não queria comprar agora um switch 3com ja que minha rede ainda e pequena para tanto investimanto queria comprar só no futuro ok muito obrigado pela ajuda espero poder contar com a ajuda de vcs ate mais e abraços a todos.