Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera o seguinte, estou com um problema serio no meu PPPOE server MK, quando coloco um ip de uma conta jah castrada no placa de rede a net funciona normal sem autenticar...nao sei mais oq fazer...constatei que tem pessoas usando isso jah....alguem poderia me ajudar?

  2. explica melhor pq parece q o pessoal ta usando o gateway criado no pppoe? eh isso?



  3. Seguinte,
    quando o usuário autentica no pppoe, ele recebe um ip 10.xxx.xxx.xxx uma mascara e um dns....
    mas seu alguem que nao é cliente nosso, define esse ip na interface wireless, a internet funciona normalmente, sem ter que conectar o pppoe?
    seria o caso de eu ter que tirar o ip da interface dos clientes do servidor?

    Valeu
    (joaombaltar)

  4. o melhor eh vc colocar a interface dos clientes num bridge e ativar o firewall nela pra deixar passar so trafego pppoe...



  5. hum...blz...
    mas sem querer abusar, vc pode me ajudar a fazer isso...?






Tópicos Similares

  1. cliente conectando sem autenticar pppoe
    Por robsonfarias no fórum Redes
    Respostas: 3
    Último Post: 25-04-2008, 07:05
  2. Windows Xp navega sem autenticar
    Por scarmagnani no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-12-2005, 02:21
  3. Usuario Navegando sem autenticação?
    Por cbc no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-09-2005, 08:05
  4. Tem como passar sem autenticar
    Por acadori no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-06-2005, 10:00
  5. Gateway com pppoe e sem NAT
    Por haas no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 08-07-2004, 02:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L