Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Decepção com o MK 3.xx!

    Pessoal venho relatar minha decepção com as versões 3.16, 3.19 e 3.20, pois tive serios problemas com essa versões, na 3.16 o processador ficava em 100% direto causando lentidão na rede, passei pra 3.20 e tbm cheia de bugs, sumia algumas regras e desativa algumas conexões e o processador entre 30 e 50%, fiz downgrade pra 3.19, super versão muito rapida, depois de 3 dias parava do nada e ai so desligando e religando o PC, isso acontecia em 10 em 10 minutos, ai voltei pra 2.9.51, e ja tem 3 dias de alegria.
    Pode ser q eu tive azar mais não me dei bem com essas versões.

    Meu PC-AP tem a seguinte configuração:
    Proc. P4 2.4ghz
    1g de ram kingston 400MHZ
    HD IDE de 80g 7200RPM
    Placa Asus P4S800
    4 D-link AG530
    1 Placa de rede Realtek
    1 Rede onboard
    Fonte DR.Rank de 500 watts Real

  2. #2
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Tive diversos problemas com a versão 3.20, fiz downgrade para a 3.13 e tudo normal.

    A versão 3.20 tem diversos bugs, principalmente na parte de wireless.
    Última edição por Magal; 13-03-2009 às 23:10.



  3. #3

    Padrão

    Aconteceu o mesmo aqui com a versao 3.20! Hoje utilizo a versao 3.15 apenas em um servidor central, nada de wireless e está excelente. Nos pops 2.9.51 nunca tive problemas.

  4. #4

    Padrão

    Versões qu rodam legal:
    2.9.51 ( a melhor de todas com certeza )
    3.13 pra quem quer usar SATA
    as outras tive problemas .......... mas o pessoal de LATVIA estão correndo atrás pra correção, com certeza.
    Salve Mikrotik ....



  5. #5

    Padrão

    3.13 é a melhor até agora so alegria com ela passamos problemas com o multi-cpu ativado mais depois de desativar está rodando muito bem desde o dia que desativamos breve chega a 200 dias de uptime.

  6. #6
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Sim, as últimas versões do Mikrotik chegam com muitos bugs, mas, como sempre tem um mas... O cidadão utiliza um firewall filter, firewall nat, hotspot e queues... dai no momento da instalação, marca todos os pacotes para instalar... tá querendo problema, certo? Se não usa uma determinada função, não instale o pacote referente à mesma.

    Em x86 tem 2 pacotes que são um veneno, já comentados aqui, várias vezes, MPLS e XEN. Então se não usa um determinado pacote não instale. Isso vale para qualquer pacote que não usa, sem contar que fica mais fácil debugar os problemas, quando os mesmos ocorrerem.