+ Responder ao Tópico



  1. #1

    Padrão Problemas com Scripts

    Pessoal, tenho o seguinte script funcionando perfeitamente em versões 3.x do mikrotik...

    interface wireless registration-table print stats file="sinalruim" where signal-to-noise < 30

    Como posso desevolver o mesmo script pra versões 2.9.51 do mikrotik, pois nessa versão não
    aceitam o paramentro "where".

    Grato
    Última edição por Kandango; 12-03-2009 às 19:41.

  2. #2



  3. #3

    Padrão

    Citação Postado originalmente por rps67 Ver Post
    2.11 ?
    Heheheh, viajei com 2.11... 2.9.51