Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa noite Srs, tenho usado o sistema de navegação por Hotspot, achei muito bom, porem ultimamente tenho tido alguns problemas, se puderem me ajudar, vou explicar o que acontece:

    uso um link full que autentico por hotspot, uso dhcp + hots na mesma router que recebo o link, minha rede possui varias estações com ip estatico e gateway 0.0.0.0, para nao responder para ninguem, o que acontece é que constantemente trava a navegação de varios usuarios, ai eu vou em hosts e limpo os registroe tudo volta ao norma, e tambem passei a limpar a aba leases, que tambem faz com que volte ao norma, da uma luz ai se existe alguma coisa que possamos fazer para acabar com isto.

    roberson fusco

  2. tb ja passei por isso aqui, ai eu ia na casa do cliente e setava um ip manualmente, ai navegava tranquilo.
    So consegui solucionar migrando toda minha rede para PPPoE gradualmente.
    Abraço



  3. Citação Postado originalmente por marcostmariano Ver Post
    tb ja passei por isso aqui, ai eu ia na casa do cliente e setava um ip manualmente, ai navegava tranquilo.
    So consegui solucionar migrando toda minha rede para PPPoE gradualmente.
    Abraço
    ok, mas eu tenho um problema com pppoe, tenho radios com firm aprouter, e abaixo deles, tem quantidades de cliente variado, veja, que ele nao libera mais de 3 pppoe por pessoa em uma rede, vcoe sabe dizer porque isto?, e meus radios estao todos como bridge , e o ap esta como apbridge. se conseguise que todos ficassem conectados, seria uma boa sim.
    abraços

  4. de repente alguem saiba como resolver este problema de pppoe , pois é uma boa solução,



  5. pq no seu serv mk, la em pppoe servver ta marcado only session per host. Desmarca isso.






Tópicos Similares

  1. Respostas: 8
    Último Post: 04-07-2015, 08:23
  2. Hotspot trava e não abre página de login
    Por seiskneko123 no fórum Redes
    Respostas: 8
    Último Post: 02-10-2012, 15:39
  3. Respostas: 9
    Último Post: 19-06-2011, 13:10
  4. Respostas: 9
    Último Post: 25-07-2008, 10:07
  5. Não pedir login e senha em ap-clientes
    Por EdilsonLSouza no fórum Redes
    Respostas: 1
    Último Post: 29-12-2007, 17:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L