+ Responder ao Tópico



  1. #1

    Padrão Servidor PPPOE entregando sempre o mesmo ip

    Aqui no meu servidor pppoe os usuário estão conectando
    normalmente e recebendo sempre o mesmo ip.

    Eu configurei um pool de ip com 4 classes C nesse servidor.

    Existe alguma configuração para corrigir esse "problema".

    /ip pool add name=liberado ranges=xxx.xxx.1.5-xxx.xxx.4.254

  2. #2

    Padrão

    Citação Postado originalmente por AndersonMachado Ver Post
    Aqui no meu servidor pppoe os usuário estão conectando
    normalmente e recebendo sempre o mesmo ip.

    Eu configurei um pool de ip com 4 classes C nesse servidor.

    Existe alguma configuração para corrigir esse "problema".

    /ip pool add name=liberado ranges=xxx.xxx.1.5-xxx.xxx.4.254

    vc pode na secrets do usuario ao inves de colocar o pool colocar o ip que ele vai usar



  3. #3

    Padrão

    vc nao pode colocar assim a faixa do pool

    o correto é criar um pool digamos 192.168.5.10-192.168.5.254
    o outro pool vc cria com a outra classe...


    e o pool deve estar selecionado na na hora de conf o cliente, ao inves de por ip vc coloca o nome do pool q vc criou, nao to lembrado se vc coloca do serviço ppoe ou no cliente.. mas da uma fuçada q vc vai ver logo a opção


    Citação Postado originalmente por AndersonMachado Ver Post
    Aqui no meu servidor pppoe os usuário estão conectando
    normalmente e recebendo sempre o mesmo ip.

    Eu configurei um pool de ip com 4 classes C nesse servidor.

    Existe alguma configuração para corrigir esse "problema".

    /ip pool add name=liberado ranges=xxx.xxx.1.5-xxx.xxx.4.254