Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, hoje a tarde troquei minha placa PCi, d-link 520, por uma senão o sinal ficou bem melhor nos clientes, mas tenho algumas APS, conectadas nessa torre e agora não estão conectando mais, pra mim não ir nesses clientes reconfigurar os APS, como posso fazer, ja que deixei a configuração como estava antes mesmo SSID, mesmo CANAL.

  2. Citação Postado originalmente por RonaldoSuchow Ver Post
    Olá amigos, hoje a tarde troquei minha placa PCi, d-link 520, por uma senão o sinal ficou bem melhor nos clientes, mas tenho algumas APS, conectadas nessa torre e agora não estão conectando mais, pra mim não ir nesses clientes reconfigurar os APS, como posso fazer, ja que deixei a configuração como estava antes mesmo SSID, mesmo CANAL.

    Depende amigo, se esses aps estiverem em modo WDS, você terá que mudar o mac nos aps.
    Ou colocar em wireless --> general, no campo "mac address" o mac da antiga placa, seria como um clone.
    Última edição por ddllss; 14-03-2009 às 20:59.



  3. Citação Postado originalmente por RonaldoSuchow Ver Post
    Olá amigos, hoje a tarde troquei minha placa PCi, d-link 520, por uma senão o sinal ficou bem melhor nos clientes, mas tenho algumas APS, conectadas nessa torre e agora não estão conectando mais, pra mim não ir nesses clientes reconfigurar os APS, como posso fazer, ja que deixei a configuração como estava antes mesmo SSID, mesmo CANAL.
    Olá,

    É só desligar os aps e liga-los novamente, sempre que eu troco placas wireless acontece o mesmo comigo, os clientes que usam aps não conseguem mais se conectar, dai eu peço pra desligar e ligar novamente, e ele volta normal.

    flw

  4. Isso não existe, já pensou ter que telefonar ou mandar um técnico na casa de 200 clientes para desligarem seus aps.

    Citação Postado originalmente por eduardomansano Ver Post
    Olá,

    É só desligar os aps e liga-los novamente, sempre que eu troco placas wireless acontece o mesmo comigo, os clientes que usam aps não conseguem mais se conectar, dai eu peço pra desligar e ligar novamente, e ele volta normal.

    flw
    Última edição por Magal; 15-03-2009 às 21:03.



  5. Citação Postado originalmente por Magal Ver Post
    Isso não existe, já pensou ter que telefonar ou mandar um técnico na casa de 200 clientes para desligarem seus aps.

    Falo, sr. sabe tudo, essa semana eu vou trocar mais um cartão, não quer vir aqui na minha cidade, para eu te provar que isso realmete existe??






Tópicos Similares

  1. TP-Link WA5210G não reconecta na torre
    Por Carlos Picioli no fórum Redes
    Respostas: 2
    Último Post: 07-10-2013, 09:06
  2. Respostas: 5
    Último Post: 06-09-2009, 21:03
  3. Ap Edimax 7209 não conecta no Mikrotik
    Por evoclutch no fórum Redes
    Respostas: 4
    Último Post: 12-06-2008, 20:19
  4. Respostas: 10
    Último Post: 25-01-2008, 23:06
  5. Ap cm placas de PC comum
    Por rodrigoadachi no fórum Redes
    Respostas: 7
    Último Post: 07-10-2007, 15:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L